Introduccion


Novedades de esta versión

Novedades de la versión 9.1 SP1?

MiVoice Business Console 9.1 SP1 incluye las siguientes funciones y mejoras:

  • Una nueva opción en el panel de audio permite la configuración avanzada del dispositivo de audio.
  • Con Cloudlink Chat, ahora puede ver los números de teléfono de un contacto de chat y realizar llamadas desde la ventana de chat.
  • La instalación de la consola en modo teletrabajador ahora es más sencilla con soporte para la contraseña de instalador de MiVoice Border Gateway en el Asistente de configuración de MiVoice Business Console.
  • Windows 7 ya no es compatible.
  • Compabible con la versión de base de datos Postgres 12.1.

Novedades de la versión 9.1?

MiVoice Business Console 9.1 incluye las siguientes funciones y mejoras:

  • Mejoras de mensajería de usuario

    • MiVoice Business Console ahora es compatible con Cloudlink Chat cuando la opción está habilitada en MiCollab Client Server. Cuando Cloudlink Chat está habilitado, los mensajes de chat se pueden enviar a un contacto, incluso si el contacto está fuera de línea. La presencia está representada por un icono de chat azul para indicar que Cloudlink Chat está habilitado.
    • Las siguientes mejoras adicionales están disponibles para el chat de Cloudlink y MiCollab:
      • Una nueva ventana de chat está disponible dentro de la ventana de herramientas. La ventana muestra chats activos en el lado izquierdo y conversaciones en el lado derecho.
      • La barra de herramientas de la consola ahora admite un nuevo botón de chat. La función de chat también se puede asignar a una tecla de teclado configurable.
      • Se proporcionan notificaciones mejoradas cuando se recibe un nuevo mensaje de chat. Estos incluyen indicaciones de mensajes no leídos en el botón de chat de la barra de herramientas y dentro de la ventana de chat, y notificaciones visuales y audibles de Windows.
      • Soporte de historial de chat.
      • Soporte de emoji (solo chat de Cloudlink)
    • Hasta 16 consolas comerciales MiVoice ahora pueden ser compatibles con una solución MiCollab con 20,000 contactos.
    • El puerto que utiliza la consola para conectarse al servidor de MiCollab Client es el puerto 36008 (en lugar de 6807 o 18100). Consulte la Guía de instalación de MiVoice Business Console para ver el diagrama de puerto actualizado.

Novedades de la versión 9.0 SP1?

MiVoice Business Console 9.0 SP1 incluye las siguientes funciones y mejoras:

  • Soporte de Microsoft Office 365

    • MiVoice Business Console admite la integración de calendario con Microsoft ™ Office 365.

  • Mejoras en el historial de llamadas

    • El panel Historial de llamadas le permite configurar el número de entradas devueltas de una búsqueda en el historial de llamadas.

    • La consola admite la devolución de llamada al número de la persona que llama directamente desde el panel Historial de llamadas.

  • Pantalla externa de llamadas LDAP

    • MiVoice Business Console admite la visualización de llamadas de nombres obtenidos de un servidor LDAP externo si se configura la pantalla de nombres multilingües MiVoice Business usando la función LDAP externa.

Novedades de la versión 9.0

MiVoice Business Console 9.0 incluye las siguientes funciones y mejoras:

  • Búsqueda en la agenda telefónico - Búsqueda dentro de los campos de nombre y texto

    • En el modo de directorio ADF, el operador puede habilitar o deshabilitar la búsqueda en la agenda telefónico de caracteres dentro de un campo de nombre o de texto.

  • Conexión segura MiVoice Business

    • La consola admite conexiones de Seguridad de la Capa de Transporte (TLS) a MiVoice Business cuando la opción del sistema MiVoice Business TLS está habilitada. Para obtener detalles sobre la administración de certificados de seguridad, consulte la Ayuda del Administrador de MiVoice Business Console y la Guía de Instalación de MiVoice Business Console.

Novedades de la versión 8.0 SP3

MiVoice Business Console 8.0 SP3 incluye las siguientes funciones y mejoras:

  • Teclas del teclado personalizables

    • Puede asignar teclas del teclado de la PC a las funciones de la consola que se utilicen con frecuencia.

Novedades de la versión 8.0 SP2

No hay funciones nuevas.

Novedades de la versión 8.0 SP1

MiVoice Business Console 8.0 SP1 incluye las siguientes funciones y mejoras:

  • Compatibilidad con el perfil maestro

    • El Perfil principal permite que los usuarios de un grupo de consolas compartan los ajustes de configuración. El administrador establece esta función en cada consola dentro del grupo. Como parte de la configuración, el administrador designa una consola maestra responsable de seleccionar los ajustes de configuración a ser incluidos en el perfil principal, de hacer cambios a esos ajustes, y de generar un archivo de perfil principal que contenga los ajustes de configuración. Posteriormente, cuando los usuarios de las consolas dentro del grupo inician su consola, el archivo del perfil principal se importa.

Note: El Perfil principal reemplaza la función de Copia de seguridad/Restauración que estaba disponible en versiones anteriores.

  • Compabible con la versión de base de datos Postgres 9.6

    • El Perfil principal reemplaza la función de Copia de seguridad/Restauración que estaba disponible en versiones anteriores.

  • Búsqueda en la agenda telefónico

    • En el modo de directorio ADF, el operador puede realizar una búsqueda en la agenda telefónico de caracteres contenidos en un campo de nombre o de texto.

  • Servidor Microsoft Exchange 2016

    • MiVoice Business Console es compatible con el Microsoft™ Exchange Server 2016.

Novedades de la versión 8.0

MiVoice Business Console 8.0 incluye las siguientes funciones y mejoras:

  • Mejoras de documentación

    • Se agregó una nueva sección llamada "Novedades de esta versión".

    • La ayuda de MiVoice Console se dividió en dos archivos de ayuda: Ayuda para el operador de MiVoice Business Console y Ayuda para el administrador de MiVoice Business Console.

  • Compatibilidad con el directorio de la agenda telefónico de MiVoice Business

    • La versión 8.0 de MiVoice Business incluye mejoras en la agenda telefónica que permiten al administrador excluir de la libreta telefónica de la consola las entradas que no puedan discarse del directorio telefónico. Además, la consola ahora muestra nombres de usuario más largos, cadenas más largas de departamento y localidad, direcciones de correo electrónico, e indicaciones de servicio de teléfono principal.

    • Ahora, los nombres de usuario pueden contener caracteres multilingües de forma predeterminada. Se eliminó la opción Visualización de nombre multilingüe.

    • Las funciones Mensajes de usuario e Integración de calendario ya no requieren ADF como requisito previo. ADF sigue siendo un requisito para Federación de servicio MiCollab con servidores de terceros.

  • Compatibilidad con respuesta/liberación de llamadas desde auriculares con micrófono

    • El operador ahora puede responder y liberar llamadas desde dispositivos de audio Jabra™ y Plantronics™.

  • Lista Todos BLF

    • Se genera automáticamente una lista de BLF que contiene todas las extensiones supervisadas.

  • Integración de llamadas perdidas en el historial de llamadas

    • Puede ver los detalles de las llamadas perdidas en la pestaña Historial de llamadas.

  • Mis llamadas en cola

    • Mis llamadas en cola, dentro del área Llamadas en cola, ofrece una vista completa de todas las llamadas actuales en la consola, es decir, las llamadas Entrantes, En espera, Transferidas y Estacionadas.

  • Notificación de emergencia en auricular con micrófono/auricular telefónico

    • Además de reproducir un tono de llamada de emergencia en el timbre de la consola, la consola ahora reproduce un tono de notificación de emergencia en un dispositivo auricular/micrófono o auricular telefónico si está activada la opción para oír el timbre en dispositivos de auricular con micrófono/auricular telefónico.

  • Dirección MAC configurable

    • El administrador ahora tiene una opción en el asistente de configuración de asignar una dirección MAC única, proporcionada por Oria, a la consola en lugar de utilizar la dirección MAC de PC predeterminada.

  • Conexión segura de MiVoice Border Gateway

    • Esta nueva opción controla si la consola se conecta al servidor de MiCollab Client mediante una conexión directa o mediante una conexión segura a través de MiVoice Border Gateway.

  • Microsoft Windows 10

    • Compatibilidad con Microsoft™ Windows 10.

Novedades de MiVoice Business Console, versión 7.2 SP1?

MiVoice Business Console 7.2 SP1 incluye las siguientes funciones y mejoras:

  • Compatibilidad con cabezal de marca Mitel.

  • Capacidad para buscar y ordenar cuando se edita una lista de BLF.

  • Capacidad para mostrar varias líneas de saludos y comentarios en el área de origen.

Novedades de MiVoice Business Console, versión 7.2

MiVoice Business Console 7.2 incluye las siguientes funciones y mejoras:

  • Compatibilidad con el conjunto de caracteres ISO-8859-1 (caracteres acentuados) en la ID de inicio de sesión de usuario y contraseña, integración de presencia, chat y funcionalidad de MI en mensajes de usuario.

  • Compatibilidad con resiliencia de MiVoice Border Gateway.

Novedades de MiVoice Business Console, versión 7.1

MiVoice Business Console 7.1 incluye las siguientes funciones y mejoras:

  • Visualización de nombre multilingüe (UTF-8): cuando ADF está activado, esta opción permite visualizar nombres multilingües, como en ruso y chino, en muchas áreas de la pantalla de la consola, como la agenda telefónico, campo de luz de ocupado, historial de llamadas, origen y destino, etc.

  • Mejoras en la función Comentarios: permite ingresar 1.500 caracteres en un comentario, además del siguiente formato: negrita, subrayado, cursiva, así como cambios en la fuente, y tamaño y estilo del texto.

  • Número de entradas de ADF: aumentó a 130.000.

  • Número de listas privadas de BLF: aumentó a 500.

  • Nuevas opciones de timbre: permite seleccionar un tono para las llamadas entrantes.

  • Desactivar silencio automático: permite desactivar automáticamente el silencio de una llamada cuando el interlocutor responde durante una transferencia supervisada.

Novedades de MiVoice Business Console, versión 7.0 SP1?

MiVoice Business Console 7.0 SP1 incluye las siguientes funciones y mejoras:

  • Compatibilidad con Exchange 2013.

  • Compatibilidad con pantalla táctil de Windows 8.

  • Compatibilidad con comentarios en el asistente de transferencia.

  • Compatibilidad con timbre de llamada entrante en dispositivos de auricular con micrófono/auricular telefónico.

  • Compatibilidad con dirección MAC única basada en PC para instalar implementaciones.


Acerca de MiVoice Business Console

MiVoice™ Business Console es una aplicación de consola integrada para MiVoice Business. Cuenta con una interfaz de usuario intuitiva para proporcionar un control de llamadas eficiente y sin problemas.

MiVoice Business Console requiere lo siguiente:
  • una PC Windows con Microsoft Windows 7, Windows 8, Windows 8.1 o Windows 10;
  • un auricular con micrófono Bluetooth, o auricular con micrófono o auricular telefónico USB;
  • un teclado de tamaño completo con teclado numérico o un teclado USB, y altavoces

Si necesita asistencia en el uso de la ayuda, consulte Acerca de la ayuda.

Acerca de los usuarios de la consola

En este sistema de ayuda, puede ver que se hace referencia a los usuarios de la consola con distintos nombres. Para los propósitos de esta guía, los usuarios de la consola se agrupan en dos categorías principales. A estas funciones las pueden asumir los operadores de la consola o un operador principal, dependiendo del tamaño del equipo de administración de llamadas. Las funciones también se superponen.

  • Administradores de la consola: normalmente, son responsables de la instalación, las actualizaciones, la configuración y el mantenimiento de los datos de los operadores y de los usuarios (por ejemplo, para las funciones Historial de llamadas o Mensajes de usuario), la habilitación de funciones específicas y la administración de alto nivel del sistema.
  • Operadores: estos usuarios usan la consola para interactuar directamente con las personas que llaman, mediante funciones y funcionalidad de la consola para manejar llamadas.


Acerca del conjunto de documentos

Además de la ayuda, su MiVoice Business Console viene con un completo conjunto de documentos imprimibles y electrónicos, que incluyen los documentos enumerados en la siguiente tabla:

Nombre del documento | Descripción
Guía de referencia rápida de MiVoice Business Console | Presenta las principales funciones de MiVoice Business Console y explica cómo realizar las tareas básicas de manejo de llamadas.
Ayuda para el operador de MiVoice Business Console | Describe la interfaz de la consola, los primeros pasos, cómo administrar el audio, cómo manejar las llamadas, así como temas avanzados.
Ayuda para el administrador de MiVoice Business Console | Describe los ajustes de configuración y proporciona procedimientos detallados para configurar funciones de la consola, como Campos de base de datos adicionales, Campo de luz de ocupado, Historial de llamadas, Mensajes de usuario, etc.
Guía de instalación y configuración de MiVoice Business Console | Proporciona instrucciones detalladas para los administradores de la consola que instalan y configuran MiVoice Business Console.

Acceso al conjunto de documentos

Visite http://edocs.mitel.com, el sitio de documentación de Mitel Online, para acceder de manera fácil a la Guía de referencia rápida, la Guía de transición, y la Guía de instalación y configuración. No necesita una cuenta de Mitel Online (MOL) para descargar estas guías de usuario final.

Convenciones utilizadas en esta guía

En esta guía, las teclas de manejo de llamadas en el teclado numérico de la PC aparecen en negrita, por ejemplo, Responder,Liberar, En espera y Cancelar. Por ejemplo, presione la Respuesta (tecla Intro). Botones de manejo de llamadas están representados por su icono respectivo .

Los comandos de teclas programables que aparecen en su pantalla y que corresponden a las teclas de funciones (F1, F2, F3, etc.) en la parte superior del teclado aparecen entre paréntesis, por ejemplo, [Origen] o [Destino].

Para obtener más información, consulte Acerca de los controles del teclado .

Note:

En Microsoft Windows 8, y versiones posteriores, tiene la opción de usar una pantalla táctil.

En esta guía, cuando se usan los términos Seleccionar, Hacer clic o Hacer clic con el botón secundario, también puede utilizar los controles de la pantalla táctil para realizar las acciones.


Acerca de cómo obtener ayuda

Los programas de Mitel ofrecen opciones estándar de Ayuda de Windows para proporcionarle asesoría mientras trabaja. Esta ayuda está disponible en cualquier momento.

Para acceder al sistema de ayuda mientras trabaja:
  • Seleccione Ayuda en el área de menú principal y, a continuación, los temas de Ayuda deloperador o Ayuda del administrador.

Ayuda rápida

El sistema de ayuda le brinda varias maneras de encontrar información con mayor rapidez:

Para buscar | Use esta función
Por tema | La ficha Contenido lo guía directamente a la información que necesita. Esta ficha le brinda una lista completa de los temas principales en el sistema de ayuda. Para abrir una agenda en la lista, haga doble clic en esta. Para elegir un tema, haga clic en el nombre del título. Cuando haga clic en un título de la lista, el sistema de ayuda lo guiará directamente a la información pertinente.
Por palabra o frase | La función Búsqueda es útil para buscar una palabra o frase en particular en todos los temas del sistema de ayuda. Para acceder a la función de búsqueda, haga clic en la ficha Búsqueda. La función de búsqueda permite especificar una palabra o frase que se relaciona con el tema sobre el que desea más información y, luego, vincula el tema que se especificó con los temas pertinentes. En este punto, puede seleccionar el tema que probablemente contenga la información que está buscando. Es la manera más rápida de buscar la información que necesita.

Comuníquese con Mitel

Oficinas centrales

350 Legget Drive

Kanata, Ontario, Canadá K2K 2W7

Teléfono: 613-592-2122

Fax: 613-592-4784

Internet: http://www.mitel.com


Interfaz de la console


Ventana principal

La pantalla principal de la consola incluye nueve paneles o áreas, los cuales se muestran y describen a continuación.

Número | Panel/área | Descripción
1 | Menú | Proporciona acceso a las demás áreas de la pantalla de la consola y la capacidad de configurar ajustes. Seleccione de los menús desplegables.
2A | Área de estado del operador | Muestra a primera vista el estado de la consola y los dispositivos del operador, por ejemplo, si el timbre de la consola está activado o desactivado y si el sistema está en servicio diurno o nocturno.
2B | Herramientas | Proporciona acceso a las herramientas de la consola, que incluyen el bloc de notas, el tablero de anuncios, las llamadas de emergencia, el chat y los servicios para invitados (si están habilitados).
2C | Área de manejo de llamadas | Proporciona acceso a las funciones de manejo de llamadas.
3 | Área de directorios | Accede a la aplicación Agenda para buscar usuarios en el sistema. También accede a la aplicación Campo de luz de ocupado para conocer el estado (ocupado, inactivo, etc.) de las extensiones seleccionadas. Además, el historial de llamadas se encuentra disponible para buscar el historial de las llamadas anteriores manejadas por todos los operadores.
4 | Área de llamadas en cola | Muestra información detallada de la llamada para Llamadas entrantes, Llamadas en espera, Llamadas transferidas, Llamadas estacionadas, y Mis llamadas en cola. Use estas pantallas para responder y supervisar el estado de las llamadas, así como también para recuperar una llamada.
5 | Asistente de transferencias | Cuando el asistente de transferencias esté habilitado, verá el área Asistente de transferencias, sobre las áreas Origen y Destino. Muestra los destinos más recientes y frecuentes de la persona que llama.
6 | Origen y Destino | Muestran a la persona que llama (origen) y a quien se llama (destino) en todas las llamadas que maneja la consola.
7 | Llamada en espera/línea | Brinda indicaciones visuales de las llamadas entrantes en un máximo de seis líneas más una línea de rellamada. Esta área complementa la pantalla Llamadas entrantes, del área Llamadas en cola, ya que le permite ver en forma general el número y la prioridad de las llamadas en espera, incluso cuando la pantalla Llamadas entrantes no está visible. El color de fondo de la etiqueta de línea asociada con la llamada entrante indica cuántas llamadas están en espera: verde por una llamada, amarillo para dos llamadas y rojo para tres o más llamadas. Los números entre paréntesis, por ejemplo, (1), también muestran cuántas llamadas de un tipo en particular están en espera.
8 | Área de tecla programable | Muestra los comandos de las teclas programables. Dichos comandos corresponden a las teclas de función del teclado de la computadora.
9 | Área de estado | El área de estado muestra los mensajes de información y el estado de varias funciones y funcionalidades de MiVoice Business Console.


Barra de herramientas

La barra de herramientas de la consola tiene tres áreas:

  • Estado del operador

  • Herramientas

  • Botones de manejo de llamadas

Puede configurar los botones en las áreas de manejo de llamadas y de herramientas. Es recomendable cambiar sus ubicaciones o eliminar los botones que no usa. Consulte Configuración de la Barra de Herramientas para más información. No puede configurar ni cambiar los botones en el área de estado del operador.


Configuración de la barra de herramientas

Puede configurar los botones en las áreas Herramientas y Manejo de llamadas. Es recomendable cambiar sus ubicaciones o eliminar los botones que no usa. No puede configurar ni cambiar los botones en el área de estado del operador.
  • Haga clic con el botón secundario en un botón existente.

    O

  • Haga clic con el botón secundario en el área de un botón.

Verá una lista de las opciones disponibles que puede seleccionar. Tiene la opción de volver a configurar los botones al valor predeterminado.

Expandir la barra de herramientas

Puede expandir la barra de herramientas si la ventana de MiVoice Business Console se redujo y no todos los botones están visibles.
  • Haga clic en la flecha [image] para extender la barra de herramientas y mostrar todos los botones configurados.


Botones de manejo de llamadas

Los botones de manejo de llamadas se agrupan en las siguientes áreas:

  • Manejo de llamadas y

  • Varios

Puede hacer clic en un botón, en el área de manejo de llamadas, para responder llamadas, ponerlas en espera, liberarlas, cancelarlas y mucho más. Consulte la siguiente tabla. También puede cambiar la posición de los botones y agregar o eliminar botones en la barra de herramientas.

Los botones de manejo de llamadas son sensibles al contexto.

  • Un ícono azul significa que se puede usar el botón.

  • Un ícono rojo indica que el botón está activo y que puede usarse.

  • Un ícono gris significa que no se puede usar el botón en el contexto de la llamada actual.

Los botones varios se usan para informar registros y en las interfaces para terceros.

Botones de manejo de llamadas

La siguiente tabla describe los botones de manejo de llamadas.

 | MANEJO DE LLAMADAS |
Botón | Nombre | Significado
 | Responder | Responda una llamada entrante.
 | Silencio | Presione para silenciar o activar la llamada. = Silencio desactivado (pueden escucharlo) = Silencio activado (no pueden escucharlo)
 | Tonos | Permite que se generen tonos DTMF cuando se marca en el correo de voz y otros sistemas. = Tonos desactivados = Tonos activados
 | En espera | Coloca una llamada en espera.
 | Correo de voz | Transfiere una llamada al correo de voz.
 | Buscapersonas | Acceda al equipo de localización para realizar anuncios.
 | Recuperar | Recupera la última llamada transferida.
 | Cancelar | Cancele o desconecte la llamada en el área activa de origen o destino.
 | Liberar | Libere la llamada. Las personas que están en las áreas de origen y destino se transfieren juntas.
 | Corrección | Corrija los dígitos que se marcaron.
 | Teclado numérico | Abra la ventana Teclado para marcar con el mouse y manejar las llamadas.

Botones varios

La siguiente tabla describe los botones varios.

 | VARIOS |
Botón | Nombre | Significado
 | Reportar problema | Este botón puede utilizarse para capturar información de registro con el fin de asistir en la solución de problemas.
 | Interfaz para terceros | Se puede configurar este botón para la aplicación de un tercero.
En blanco | Abrir botón/en blanco | Haga clic con el botón secundario para configurar el botón.


Área de Estado del operador

Puede realizar las siguientes tareas usando los botones en el área de estado del operador:
  • establecer la consola como Ausente o Presente
  • seleccionar el servicio diurno o nocturno
  • activar o desactivar el timbre
  • seleccionar el dispositivo de audio que está usando y ajustar el volumen

Cuando selecciona un botón en el área de estado del operador, aparece el menú desplegable. Seleccione la opción deseada. Una marca de verificación aparece junto al elemento seleccionado.


Área de herramientas

Los botones Herramientas en la barra de herramientas abren el Bloc de notas, el Tablero de anuncios, el Chat y las Llamadas de emergencia. Si está habilitada, estará disponible la función servicios de huéspedes.

La siguiente tabla describe los botones Herramientas. La ventana Herramientas se puede configurar (anclado ) para permanecer siempre encima de las otras ventanas.

HERRAMIENTAS

Botón

Nombre

Significado

Bloc de notas

Guarda números de teléfono con el fin de acelerar la marcación o almacena los nombres y números de las personas que llaman para poder consultarlos en el futuro.

Boletín electrónico

Publica información para que otros operadores la vean y almacena números de marcación rápida que todos los operadores pueden ver.

Llamadas de emergencia

Muestra información sobre las llamadas de emergencia.

  • Azul - no hay llamadas de emergencia
  • Rojo - llamadas de emergencia en el registro

Servicios de huéspedes

Muestra, cambia o ingresa la información en una instalación de hotel/motel.

Chat

Mostrar o enviar mensajes de chat.

  • Azul: no hay mensajes de chat no leídos.
  • Azul con punto rojo: mensajes de chat no leídos.


Área de Directorios

Dentro del área de Directorios, verá las siguientes cuatro áreas que lo ayudarán a manejar las llamadas:
  • Agenda telefónico le permite buscar personas y extensiones en el directorio del sistema.
  • Campo de Luz de Ocupado (BLF) le permite supervisar el estado de las extensiones y recibir llamadas que estén sonando en esas extensiones.
  • Historial de Llamadas le permite visualizar y buscar los registros de historiales de llamadas anteriores relacionados con todos los operadores de consola configurados para compartir la misma base de datos.
  • Mi historial de llamadas le permite visualizar y buscar los registros del historial de llamadas que haya manejado.

Si la Función de Base de Datos Adicionales está activada en la consola, puede ver campos adicionales en el Área de Directorios.

Para acceder al Área de Directorios
  • Haga clic en la pestaña correspondiente en el área Directorios.

    O

  • Haga clic en Directorios, en el área Menú; luego, en Agenda telefónico, Campo de luz de ocupado, Historial de llamadas o Mi Historial de Llamadas.

    O

  • Presione la tecla del teclado correspondiente a Agenda telefónico, Campo de luz de ocupado,Historial de llamadas o Mi historial de llamadas.

También puede personalizar la vista del Área de Directorios. Parte de la información de la llamada se oculta de manera predeterminada; puede optar por ocultar o mostrar las columnas, dependiendo de sus necesidades de procesamiento de llamadas.

Pantallas Agenda telefónico y Campo de luz de ocupado

La siguiente información aparece en la pantalla Agenda telefónico y la pantalla Campo de luz de ocupado:
  • Indicador de privacidad
  • Estado del campo de luz de ocupado
  • Nombre
  • Número
  • Comentarios (del archivo de comentarios generados de forma automática)
  • Departamento
  • Ubicación
  • Servicio telefónico principal
  • Correo electrónico

Pantallas Historial de llamadas y Mi historial de llamadas

La siguiente información aparece en la pantalla Historial de llamadas y Mi historial de llamadas:
  • Indicador de privacidad de la persona que llama
  • Estado del campo de luz de ocupado de la persona que llama
  • Nombre de la persona que llama
  • Número de la persona que llama
  • Presencia de la persona que llama
  • Hora de la llamada
  • Indicador de privacidad del destino
  • Estado del campo de luz de ocupado del destino
  • Nombre del destino
  • Número del destino
  • Presencia del destino
  • Frecuencia - número de veces que la llamada fue transferida al número de destino.
  • Tipo - tipo de llamada: Perdida, Respondida, En espera, Saliente, Estacionada, Transferida.
  • DN de consola - el DN de la consola es el número de directorio de la consola del operador que realizó la acción.


Personalizar el panel de directorios

El área de directorios muestra la agenda y estas funciones opcionales: Información sobre Campo de luz de ocupado, Historial de llamadas y Mi historial de llamadas.

Puede personalizar las columnas de directorios para visualizar la información que desea ver, excepto las columnas de estado de la vista de tabla Privacidad y Campo de luz de ocupado (BLF).

Para personalizar la vista de su área de directorios, puede
  • agregar y quitar columnas
  • modificar el tamaño de las columnas para que muestren más o menos información
  • modificar el orden de las columnas
  • maximizar y restaurar la zona
  • ordenar columnas
  • Alternar la vista del área de BLF entre la vista de tabla y la de mosaico
  • cambiar la cantidad de columnas de mosaicos en la vista de mosaicos de BLF. Consulte Opciones (Campo de luz de ocupado)

Consulte Área de directorios para obtener información detallada de los campos que se muestran.

Para agregar o eliminar columnas
  1. Haga clic con el botón secundario en cualquier encabezado de columna.
  2. Haga clic en Seleccionar campos en el menú emergente. Aparece el cuadro de diálogo Seleccionar campos.
  3. Marque o borre la selección de las columnas que desea agregar o eliminar.

También puede hacer clic con el botón secundario y seleccionar Eliminar esta columna para eliminar la columna que no desea ver.

Para modificar el tamaño de una columna
  • Con el mouse, mueva el cursor a la línea vertical que separa el encabezado de la columna hasta que el cursor se convierta en una flecha de dos puntas.
  • Haga clic y arrastre la columna hasta el tamaño deseado.

Para modificar el orden de las columnas

  • Con el mouse, arrastre y suelte una columna a la vez en la ubicación deseada dentro del área de directorios.

Para maximizar y restaurar el área de directorios

  1. Busque los íconos de flecha expandible de un toque que están entre las áreas Directorios y Llamadas en cola.
  2. Haga clic en la flecha ARRIBA ( [image]) y la flecha ABAJO ( [image]) para maximizar/restablecer el área de directorios, según sea necesario.

    Sugerencia: También puede maximizar o restaurar el área de directorios si presiona la tecla Agenda o BLF, si hace doble clic en la pestaña Agenda o BLF en el área de directorios, o si selecciona el elemento Agenda o Directorios de BLF del menú.

Para ordenar los campos del área de directorios

Puede ordenar rápidamente los campos del área de directorios con un clic en el encabezado de la columna. Algunos campos no están disponibles para ordenarlos, como Privacidad, Vista de mosaico de BLF y Presencia.

Cuando ordena por nombre, departamento y ubicación, las entradas aparecen en orden alfabético normal o invertido.
  • Haga clic en el encabezado de la columna una vez para ordenarla, una segunda vez para invertir el orden y una tercera vez para "desordenar" la información de la columna.

¿Por qué, en ocasiones, las columnas BLF aparecen desordenadas?

Si ordena alguna de las columnas de la lista de BLF y sale del campo de luz de ocupado, la lista queda en el último orden que especificó. Dado que la lista mantiene el último orden especificado, es posible que aparezca "desordenada" cuando vuelva a ingresar al área BLF. Para volver a poner la lista en el orden que prefiera, simplemente haga clic una o dos veces en el encabezado de la columna, hasta obtener el orden deseado.


Área de llamadas en cola

Dentro del área de llamadas en cola, verá las siguientes cinco áreas que le proporcionarán ayuda para administrar llamadas:
  • Llamadas entrantes le permite ver y responder llamadas. La pantalla Llamadas entrantes muestra recordatorios al principio de la lista, luego las demás llamadas en orden de llegada o en orden de prioridad de respuesta asignada (si cuenta con prioridad de línea especificada).
  • Llamadas en espera le permite ver o recobrar llamadas que haya puesto en espera.
  • Llamadas transferidas le permite ver y recobrar llamadas que haya transferido y que suenen en una extensión.
  • Llamadas estacionadas le permite ver y recobrar llamadas que haya estacionado en una extensión.
  • Mis llamadas en cola le permite obtener una vista integral de todas las llamadas actuales en la consola, es decir, las llamadas entrantes, en espera, transferidas y estacionadas.

Para acceder al área de llamadas en cola

  • Haga clic en la pestaña correspondiente, en el área de llamadas en cola.

    O

  • Haga clic en Llamadas, en el área Menú, seguido de la opción Llamadas entrantes, Llamadas en espera, Llamadas transferidas, Llamadas estacionadas o Mis llamadas en cola.

    O

  • Presione la tecla que corresponda a Llamadas entrantes, Llamadas en espera, Llamadas transferidas, Llamadas estacionadas o Mis Llamadas en Cola.

    Nota: Según la forma en que personalice el área Llamadas en cola, cada una puede mostrar una diversidad de información de llamadas, que se presenta a continuación. Parte de la información de la llamada se oculta de manera predeterminada; puede optar por ocultar o mostrar las columnas, dependiendo de sus necesidades de procesamiento de llamadas.

Pantalla Llamadas entrantes

Cuando ingresa una llamada, aparece la siguiente información en la pantalla Llamadas entrantes:
  • ID de llamada entrante
  • El tiempo total que la llamada ha estado en cola
  • Nombre y número de la persona que llama
  • Nombre o número de línea que indica la línea donde se encuentra la llamada.
  • Tipo de llamada, si es un recordatorio (este campo está oculto de forma predeterminada)
  • Tipo de dispositivo que está usando la persona que llama, si la llamada es interna; o tipo de troncal a la que ingresó la llamada (este campo se oculta de forma predeterminada)
  • Estado VIP para un huésped (opcional)

Pantalla Llamadas en espera

Cuando se ha puesto en espera una llamada, aparece la siguiente información en la pantalla Llamadas en espera:
  • ID de la llamada en espera
  • Ícono de orden de espera [image] indica la última llamada puesta en espera (aparece junto a la última llamada puesta en espera)
  • Hora y tiempo total
  • Nombre y número de la persona que llama
  • Nota - Use este campo para agregar comentarios sobre la llamada en espera. Para editar este campo, haga clic en él y escriba.
  • Indicador de Número privado (oculto de forma predeterminada)
  • Estado BLF y estado DND combinados
  • Para nombre y número - nombre y extensión de la persona con la que intenta comunicarse
  • Departamento y ubicación - departamento y ubicación de la persona con la que intenta comunicarse
  • Estado VIP para un huésped (opcional)
  • Información de presencia

Pantalla Llamadas transferidas

Cuando se libera una llamada transferida, en la pantalla Llamadas transferidas aparece la siguiente información:
  • ID de llamada transferida
  • Tiempo de transferencia y tiempo total
  • Nombre y número de la persona que llama
  • Notas - Este campo se puede modificar mientras se responde la llamada o cuando se coloca en espera.
  • Línea que marcó la persona que llama y por la cual ingresó la llamada.
  • ícono que indica el estado de privacidad del destino
  • ícono que muestra el estado BLF del destino
  • Transferido a muestra el nombre de la persona a la que se transfirió la llamada
  • Número, departamento y ubicación de la persona a la que se transfirió la llamada.
  • Estado VIP para un huésped (opcional)
  • Información de presencia

Pantalla Llamadas estacionadas

Cuando se estaciona una llamada en una extensión, aparece la siguiente información de llamada en la pantalla Llamadas estacionadas:
  • ID de llamada estacionada
  • Tiempo de estacionamiento y tiempo total
  • Nombre y número de la persona que llama
  • Notas - Este campo se puede modificar mientras se responde la llamada o cuando se coloca en espera.
  • Línea que marcó la persona que llama y por la cual ingresó la llamada.
  • ícono que indica el estado de privacidad del destino
  • ícono que muestra el estado BLF del destino
  • Estacionado en muestra el nombre de la persona para quien se estacionó la llamada
  • Número muestra el número de esa persona
  • columna que indica el número de ranura de estacionamiento
  • Departamento y Ubicación son para la persona para quien se estacionó la llamada.
  • Estado VIP para un huésped (opcional)
  • Información de presencia

Pantalla Mis llamadas en cola

La pestaña Mis llamadas en cola muestra todas las llamadas activas en el área de llamadas en cola según la mayor cantidad de tiempo total. La siguiente información aparece en la pestaña Mis llamadas en cola:
  • Un ícono de tipo de cola que indica el tipo de llamada (Entrante, En espera, Estacionada o Transferida).
  • Todos los campos disponibles dentro de las áreas Llamadas entrantes, Llamadas en espera, Llamadas transferidas y Llamadas estacionadas, con excepción de ID de llamada entrante, ID de llamada transferida e ID de llamada estacionada. Observe que no todos los campos están habilitados de forma predeterminada.

¿Qué desea hacer?

Personalizar la pantalla Llamadas en cola

Leer preguntas frecuentes acerca de la pantalla Llamadas en cola


Personalizar las pantallas de llamadas en cola

El área de llamadas en cola tiene varias columnas de información opcional.

Para personalizar las columnas para visualizar la información que desea ver, puede
  • agregar y quitar columnas
  • modificar el tamaño de las columnas para que muestren más o menos información
  • modificar el orden de las columnas
  • maximizar y restaurar la zona
  • personaliza la información de la descripción emergente

La columna ID y las columnas que tienen íconos como etiquetas de encabezados (Privado, estado de BLF y Orden de espera) no pueden cambiar su tamaño. Todas las columnas se pueden eliminar, excepto la columna ID; esta columna, y al menos alguna otra, debe aparecer en pantalla.

Consulte Área de llamadas en cola para obtener información detallada de los campos que se muestran.

Para agregar o eliminar columnas

  1. Haga clic con el botón secundario en cualquier encabezado de columna.
  2. Haga clic en Seleccionar campos en el menú emergente. Aparece el cuadro de diálogo Seleccionar campos.
  3. Marque o borre la selección de las columnas que desea agregar o eliminar.

También puede hacer clic con el botón secundario y seleccionar Eliminar esta columna para eliminar la columna que no desea ver.

Para cambiar el tamaño de las columnas
  • Con el mouse, mueva el cursor a la línea vertical que separa el encabezado de la columna hasta que el cursor se convierta en una flecha de dos puntas.
  • Haga clic y arrastre la columna hasta el tamaño deseado.
Para modificar el orden de las columnas
  • Con el mouse, arrastre y suelte una columna a la vez en la ubicación deseada dentro del área de llamadas en cola.

Para maximizar y restablecer el área de llamadas en cola

  1. Busque los íconos de flecha expandible de un toque que están entre las áreas Directorios y Llamadas en cola.
  2. Haga clic en la flecha ARRIBA ( [image]) y la flecha ABAJO ( [image]) para maximizar/restablecer el área de llamadas en cola, según sea necesario.

    Sugerencia: También, puede maximizar/restaurar el área de llamadas en cola si hace doble clic en la pestaña correspondiente en el área de llamadas en cola.

Para elegir la información que aparece en una descripción emergente

Puede elegir la información que muestra la descripción emergente si desplaza el mouse sobre un ícono.
  1. Haga clic con el botón secundario del mouse en el encabezado de una columna.
  2. Seleccione Configurar descripción emergente. Aparecerá el cuadro de diálogo Configuración de los campos de descripción emergente.
  3. Seleccione un elemento de una lista y presione la acción correspondiente del botón hacia la izquierda o derecha (<< o >>) para avanzar hacia la otra lista.
  4. Para mover los elementos, seleccione uno o varios elementos de la lista y presione el botón Mover hacia arriba o Mover hacia abajo, a la izquierda del cuadro de diálogo.
  5. Haga clic en Aceptar.


Área de origen y destino

Las secciones Origen y Destino muestran a la persona que llama y al destinatario en todas las llamadas que maneja la consola.

La información que aparece en ambas áreas incluye
  • el nombre de la persona que llama, el número de extensión o troncal, o la etiqueta troncal
  • el tipo de extensión y estado de la llamada (por ejemplo, sonando)
  • privilegios asignados a la troncal o extensión
  • tipo de llamada (por ejemplo, Conferencia, Rellamada, En serie)
  • ícono que indica el estado de privacidad del destino
  • Notas
  • Información de presencia (disponible en el área de destino cuando selecciona la opción configurable Origen/Destino)
  • Estado VIP para un huésped (opcional)

El área de origen muestra la línea en la que respondió la llamada. El área de destino muestra la información de reenvío de llamadas. El color de fondo de la ventana indica qué área está activa.


Personalizar las áreas de origen y destino

En las áreas Origen y Destino, puede seleccionar qué campos desea ver y en qué orden se presentarán.

Puede activar o desactivar el panel de origen/destino configurable.

Para activar o desactivar el panel de origen/destino configurable
  • En el menú Directorios, seleccione Panel de origen/destinoconfigurable.

    Una marca de verificación indica si el panel de origen/destino configurable está habilitado.

Para configurar los elementos que se muestran en la ventana Origen
  1. Haga clic con el botón secundario del mouse en el área del panel de origen. Aparece la selección del menú Configurar panel de origen.
  2. Haga clic en Configurar panel de origen. Aparece el cuadro de diálogo Configuración del campo del panel de origen.
  3. Seleccione un elemento de Campos excluidos o Campos incluidos y presione la acción apropiada del botón hacia la izquierda o derecha (<< o >>) para avanzar hacia la otra lista.
  4. Para mover los elementos, seleccione uno o varios elementos de la lista y presione el botón Mover hacia arriba o Mover hacia abajo, a la izquierda del cuadro de diálogo.
  5. Haga clic en Aceptar.
Para configurar los elementos que se muestran en la ventana Destino
  1. Haga clic con el botón secundario del mouse en el área Destino. Aparece la selección del menú Configurar panel de destino.
  2. Haga clic en Configurar panel de destino. Aparece el cuadro de diálogo Configuración del campo del panel de destino.
  3. Seleccione un elemento de Campos excluidos o Campos incluidos y presione la acción apropiada del botón hacia la izquierda o derecha (<< o >>) para avanzar hacia la otra lista.
  4. Para mover los elementos, seleccione uno o varios elementos de la lista y presione el botón Mover hacia arriba o Mover hacia abajo, a la izquierda del cuadro de diálogo.
  5. Haga clic en Aceptar.

    Nota: Las funciones Directorio de varias compañías,Integración de presencia y Estado VIP para un huéspedsolo se admiten en el panel de origen/destinoconfigurable.


Área de tecla programable

Los botones ubicados en la parte inferior de la pantalla principal de la consola y en el área de directorios muestran comandos de teclas programables. Dichos comandos corresponden a las teclas F1 a F12 del teclado de la computadora.

Puede utilizarlos para realizar varias funciones de manejo de llamadas. Las teclas programables no tienen una función fija, sino que cambian de acuerdo con el estado de la llamada o la función utilizada.

Por ejemplo, cuando no esté en una llamada, puede utilizar una tecla programable para responder una llamada entrante, pero cuando esté en una llamada, la misma tecla programable puede utilizarse para silenciar la conversación.


Área de estado

El área de estado corresponde a la parte inferior de la pantalla de la consola, como se muestra en el siguiente diagrama. La barra de estado muestra mensajes de información en la esquina inferior izquierda y los siguientes íconos de estados en la esquina derecha:
  • Estado de chat [image] (consulte Presencia (Operador))
  • Estado del perfil principal [image] (consulte Perfil principal)
  • Sistema de administración de propiedades [image] - si la función Servicios de huéspedes está habilitada (consulte Acerca de la pantalla de consola (Servicios de huéspedes))
  • Estado de bloqueo de llamadas [image] - si la función Servicios de huéspedes está habilitada (consulte Acerca de la pantalla de consola (Servicios de huéspedes))
  • Estado de la base de datos del historial de llamadas [image] (consulte Estado de la base de datos del historial de llamadas)
  • Estado de MiVoice Business/sincronización del directorio ADF [image] (consulte Estado de MiVoice Business y ADF)
  • Estado de la agenda telefónica [image] (consulte Estado de la Agenda telefónico)
  • Estado de MiVoice Business [image] (consulte Estado de MiVoice Business)


Teclado de la PC

El teclado numérico de la PC puede utilizarse en la mayoría de las tareas de manejo de llamadas. Las teclas tienen etiquetas, como se muestra en el diagrama a continuación.

El teclado de la PC puede utilizarse para las tareas de gestión de llamadas, tales como marcado, acceso a las distintas funciones y control de volumen. Las teclas están organizadas en dos grupos: teclas fijas y teclas personalizables.

Teclas fijas y sus funciones

La siguiente tabla enumera las teclas que pueden utilizarse.

Función | Etiqueta de tecla | Operación
Cancelar (Tecla -) | o | Cancelar la llamada.
Liberar (Tecla +) | o | Transferir o liberar la llamada.
Responder (Tecla ENTER) | o | Responder llamadas.
En espera (. (Tecla Del) | o | Poner una llamada en espera.
Acceso a funciones # (Tecla /) |  | Se usa para acceder a las funciones o como comandos cuando se interactúa con un sistema de correo de voz.
Acceso a funciones * (Tecla *) | No aplica | Igual al anterior.
Marcar (Teclas 0-9) | No aplica | Marcar números.
Corrección (Tecla Retroceso) | o | Eliminar dígitos, corregir dígitos.
Aumentar volumen (Tecla de flecha hacia arriba) | + | Ajustar el volumen del timbre y Ajustar el volumen del auricular o del auricular.
 | +
Bajar volumen (Tecla de flecha hacia abajo) | + | Igual al anterior.
 | +

Teclas personalizables y sus funciones

Puede personalizar las teclas en el teclado de su PC para permitir el acceso del teclado a las funciones de la consola. Para asignar la tecla del teclado a una función, vea Opciones (Teclado).

Note:

Si la ventana principal de la consola no está centrada, o si la tecla no está programada, aplicarán las funciones estándar del teclado.

La siguiente tabla enumera las funciones que pueden utilizarse:

Función | Etiqueta de tecla | Operación
Boletín electrónico | o | Abre la ventana de herramientas Tablón de anuncios donde puede publicar o acceder a información que se comparte con otros operadores, por ejemplo, números de marcación rápida.
Campo de luz de ocupado | o | Abra la pestaña Campo Lámpara Ocupada pestaña en el Área de Directorios donde puede monitorear el estado de las extensiones y atender llamadas que suenan en esas extensiones.
Historial de llamadas | o | Abra la pestaña Historial de llamadas en el Área de Directorios donde puede ver y buscar registros de historial de llamadas anteriores.
Llamadas en espera | o | Abra la pestaña Llamadas en espera en el Área de llamadas en cola donde puede ver y recuperar las llamadas que ha retenido.
Chat | No disponible | Abra la ventana Herramientas de chat para ver o enviar mensajes de chat.
Registro de llamadas de emergencia | o | Abra la ventana de herramientas Registro de llamadas de emergencia donde puede ver información sobre llamadas de emergencia.
Servicios de huéspedes | o | Abre la ventana de herramientas Servicios de invitado donde puede mostrar, cambiar o ingresar información de la habitación en una instalación de Hotel / Motel.
Llamadas entrantes | o | Abra la pestaña Llamadas entrantes en el Área de llamadas en cola donde puede ver y responder llamadas entrantes.
Silencio | o | Le permite silenciar una llamada durante una conversación para evitar que la otra parte lo escuche. Ver Silenciar llamadas.
Mi historial de llamadas | o | Abra la pestaña Mi historial de llamadas en el Área de Directorios donde puede ver y buscar registros del historial de llamadas anteriores para las llamadas que maneja.
Mis llamadas en cola | o | Abra la pestaña Mis llamadas en cola en el Área de llamadas en cola donde puede ver y recuperar llamadas entrantes, retenidas, transferidas y estacionadas.
Buscapersonas | o | Le permite acceder al equipo de localización para hacer anuncios. Ver Paginación.
Llamadas estacionadas | o | Abra la pestaña Llamadas estacionadas en el Área de llamadas en cola donde puede ver y recuperar llamadas que estacionó en una extensión.
Directorio telefónico | o | Abra la pestaña Directorio telefónico en el Área de Directorios donde puede buscar en el directorio de su sistema personas y extensiones.
Recobrar | o | Le permite recuperar la última llamada que transfirió. Ver Transferir y recuperar llamadas.
Reportar problema | o | Le permite capturar información de registro con el objeto de asistirlo en la resolución de problemas.
Recuperar | o | Le permite recuperar una llamada entrante, retenida, transferida o estacionada que se muestra en el área Llamadas en cola presionando la tecla Recuperar y luego marcando el número de identificación de la entrada de llamadas en cola. También puede recuperar la llamada retenida más larga presionando la tecla recuperar y luego marcando la tecla asterisco (*). Para más detalles ver Contestar llamadas, Retener y recuperar llamadas retenidas, Transferir y recuperar llamadas y Estacionar y recuperar llamadas estacionadas.
Bloc de notas | o | Abre la ventana de herramientas Bloc de notas donde puede guardar o acceder a información personal como sus propios números de marcación rápida.
Tonos | o | Le permite enviar dígitos marcados posteriormente como tonos para acceder a servicios especiales como el correo de voz. Ver Generar tonos durante una llamada.
Llamadas transferidas | o | Abra la pestaña Llamadas transferidas en el Área de llamadas en cola donde puede ver y recuperar las llamadas que ha transferido, que están sonando en una extensión.
Correo de voz | o | Le permite transferir una llamada activa directamente al buzón de voz de la persona solicitada. Ver Transferir una llamada a un buzón de voz


Uso del teclado numérico de la PC para marcar números

Puede marcar números con el teclado numérico de la PC. Las funciones del teclado numérico de la PC cuando la ventana principal de la consola es la ventana activa.

La ventana activa

La ventana de la consola tiene un borde azul cuando está activa (en foco) y se puede utilizar el teclado numérico de la PC para operaciones de gestión de llamadas.

Cuando la consola tiene un borde gris la ventana está inactiva (fuera de foco) y no puede usarse para operaciones de manejo de llamadas.

BLOQ NUM no es necesario para las funciones de manejo de llamadas cuando la ventana principal está activa. Para ingresar dígitos en las ventanas Bloc de notas, Tablero de anuncios o Servicios para invitados, BLOQ NUM debe estar ENCENDIDO. Si Guest Services es la ventana activa, al presionar 1234 en el teclado numérico de la PC se ingresará el Número de habitación 1234 en el campo Número de habitación en Servicios de invitado.

Si utiliza una función de la llamada del bloc de notas o del boletín electrónico, el foco cambia automáticamente a la ventana de la consola principal para que pueda continuar con las funciones de manejo de llamadas, como ingresar Liberar para transferir una llamada.

Otras formas de marcar

Use los números en la parte superior de su teclado para ingresar un número de directorio en el campo Número de la Agenda. No puede utilizar el teclado numérico de la PC.

También puede usar el teclado en pantalla para marcar un número. Consulte Teclado en pantalla.


Uso del teclado en pantalla

Puede utilizar el teclado en pantalla para
  • realizar funciones de manejo de llamadas
  • marcar números

El teclado en pantalla se puede configurar (anclado [image]) para que siempre permanezca en la parte superior de otras ventanas.

Para mostrar el teclado en pantalla
  • Seleccione el botón Teclado [image] del área Herramientas, en la parte superior de la pantalla.

Aparecerá el teclado en pantalla. También, puede ejecutar el tutorial del teclado desde aquí.

Puede visualizar el formato de teclado numérico del teclado (con 1, 2, 3 en la parte inferior) [image] o el formato de teclado numérico telefónico (con 1, 2, 3 en la parte superior) [image].


Práctica usando el Tutorial del Teclado Numérico

El tutorial del teclado MiVoice lo ayudará a familiarizarse con el teclado numérico de la PC para el manejo de llamadas.

Vaya a la siguiente dirección URL:

www.mitel.com/MiVoiceBusinessConsole

Recomendamos encarecidamente que practique cómo responder las llamadas en este tutorial antes de responder llamadas reales con la nueva MiVoice Business Console.

Puede practicar usando las teclas de números, las teclas de manejo de llamadas y una combinación de ambas.


Inicio


Inicio de la consola MiVoice Business Console

Requisitos: Debe usar una conexión de red por cable con MiVoice Business Console. Desconecte todas las conexiones inalámbricas.

Seleccione el ícono de MiVoice Business Console

Puede ver este ícono [image] en las siguientes ubicaciones:

  • como un acceso directo en su escritorio
  • en la pantalla de inicio en mosaico en Windows 8 y superior
  • dentro del menú Inicio de la PC en Windows 7, en Windows 8.1 y superior

Nota: Si se muestra un error de certificado de seguridad cuando inicia la consola, solicite al administrador del sistema que verifique el certificado utilizando el Asistente de Configuración de MiVoice Business Console.


Configurar el operador como ausente/presente

Para recibir llamadas entrantes, configure su consola al estado Presente. Esta acción asigna una licencia de operador para cuando se utilice la consola.

Para configurar su estado a Presente, el dispositivo de audio debe estar conectado. Si su dispositivo de audio no está conectado, verá un mensaje en la esquina inferior izquierda de la ventana de la consola.

Para configurar el operador como presente
  1. Haga clic en la flecha del menú desplegable que está junto al botón Estado del operador.
  2. Haga clic en Operador presente [image].

    Oirá un tono de confirmación en el dispositivo de conversación.

Para obtener una licencia de operador por parte de otro operador

Algunas veces, es posible que todas las licencias ya estén en uso. Se mostrará un diálogo donde podrá obtener una licencia por parte de otro operador.
  1. Seleccione un nombre de la lista de operadores actualmente activos.
  2. Haga clic en Forzar ausente.

Esta acción configura esta consola como Operador presente [image] y a la otra consola como Operador ausente [image]. Si hay solo un operador presente, el sistema no estará en servicio nocturno cuando el otro operador sea forzado a estar ausente.

Para configurar el operador como Ausente
  1. Haga clic en la flecha del menú desplegable que está junto al botón Estado del operador.
  2. Haga clic en Operador ausente [image].

Cuando activa el Operador ausente, todas las llamadas nuevas y en espera a su número de directorio (DN) sonarán en las otras consolas disponibles que estén configuradas con el mismo DN de teclas programables.

Las llamadas en espera y estacionadas pueden recuperarse y manejarse normalmente. Si no hay consolas disponibles para las llamadas nuevas o en espera, o si las llamadas en espera o estacionadas caducan, las llamadas serán automáticamente redirigidas a destinos programados. Aun así, puede iniciar llamadas mientras está ausente.

La siguiente tabla describe los distintos estados del operador.

ESTADO DEL OPERADOR
Botón | Nombre/descripción emergente | Significado
 | Operador presente | El operador puede recibir llamadas.
 | Operador ausente | El operador no puede recibir llamadas.
 | Operador no disponible | El estado del operador no está disponible (la consola no está conectada).


Configurar el servicio diurno y nocturno

Por lo general, los sistemas telefónicos de las oficinas entran en servicio nocturno pasado el horario de trabajo, o cuando la última consola disponible queda sin operador.

Las llamadas suenan en diferentes puntos de respuesta: en las extensiones designadas o con un timbre nocturno. Además, el cambio de servicio diurno a nocturno puede afectar a algunos usuarios, dependiendo de su COS y COR. Por ejemplo, un usuario puede tener una COR que permita llamadas externas cuando el sistema está en servicio diurno, pero no cuando está en servicio nocturno.

Según el estado de servicio en que esté la consola, aparece uno de los siguientes cuatro íconos en el área Estado del operador.

SERVICIO DIURNO/NOCTURNO
Botón | Nombre | Significado
 | Servicio diurno | El enrutamiento de llamadas está basado en el servicio diurno.
 | Servicio nocturno 1 | El enrutamiento de llamadas está basado en el servicio nocturno 1.
 | Servicio nocturno 2 | El enrutamiento de llamadas está basado en el servicio nocturno 2.
 | Servicio diurno y nocturno desconocido | La consola no está conectada al controlador MiVoice Business.

Para cambiar el modo de servicio

  1. Haga clic en la flecha del menú desplegable que está junto al botón Servicio diurno/nocturno.
  2. Seleccione Servicio diurno [image], Servicio nocturno 1 [image], o Servicio nocturno 2 [image].

    Nota: Si la última consola de operador disponible no ha procesado una llamada después del período de tiempo programado (el valor predeterminado es 10 minutos), la consola pasa al estado Operador ausente. Si esa consola de operador es el último operador activo, el sistema automáticamente pasa al modo Servicio nocturno 1 ( [image]).


Salir de la aplicación de la consola

  • En el menú Archivo, haga clic enSalir o en la X, en la esquina superior derecha.

    Si su consola es la única en el sistema, este cambiará automáticamente al modo Servicio nocturno 1 ( [image]) cuando cierre MiVoice Business Console. Las llamadas emiten timbres nocturnos u otro punto de respuesta designado. Si hay otras consolas, la suya cambiará al estado Operadora ausente ( [image]) cuando cierre la aplicación. Otros puntos de respuesta recibirán las llamadas que habrían ido a su consola.

    Si existe una llamada activa, se mostrará una ventana de diálogo de confirmación.

    Una ventana de diálogo de confirmación aparece si se habilita la funcionalidad Perfil maestro y se han realizado cambios de configuración que se perderán si se reinicia la consola.

    Si existe una conexión al servicio de MiCollab Client, se mostrará una ventana emergente. Al cerrarse la conexión, la consola cerrará esta ventana emergente automáticamente. No podrá iniciar otra instancia de MiVoice Business Console hasta que esta ventana se cierre.


Administracion del sonido


Administrar Sonido de la PC

Requisitos: Asegúrese de que el administrador haya configurado los dispositivos de audio para su consola.

Importante: Para asegurarse de que podrá oír el timbre en caso de llamadas de emergencia, no silencio el volumen en el panel de sonidos de Windows ni apague el sonido del altavoz.

Oirá el timbre de las llamadas en su auricular o auricular con micrófono configurado. La siguiente tabla describe los íconos de audio.

Nota: Si utiliza un auricular o teléfono de Telecomunicaciones Inalámbricas Mejoradas Digitalmente (DECT) con audio de banda ancha y experimenta un retraso en el audio cada vez que responde a una llamada, es posible que deba configurar su dispositivo de audio para que opere a banda estrecha. Consulte el manual del fabricante de su dispositivo para obtener instrucciones.

ESTADO DEL DISPOSITIVO DE AUDIO
Botón | Nombre | Significado
 | Hay un auricular con micrófono o auricular telefónico disponible | Hay un dispositivo de audio (conversación) para hablar con las personas que llaman.
 | Hay dos auriculares con micrófono o auriculares telefónicos disponibles | Hay dos dispositivos de audio (conversación y oyente) configurados y activos. El dispositivo seleccionado puede usarse para modo de conversación y el otro dispositivo permanece en modo oyente.
 | No hay auricular con micrófono o auricular telefónico disponibles | Los dispositivos de audio configurados no están en servicio, por ejemplo, no están conectados.
 | No hay auricular con micrófono o auricular telefónico configurados | No hay dispositivos de audio configurados.

Puede tener uno o más dispositivos de audio configurados. Si hay dos dispositivos configurados, lo cual se indica con el [image] ícono, el segundo dispositivo puede usarse como dispositivo de audio, generalmente usado por un supervisor para monitorear a un operador nuevo durante la capacitación.

También puede usar el segundo dispositivo como dispositivo de respaldo, si falla su dispositivo principal. El otro dispositivo cambiará automáticamente a modo de conversación.

Consejo: Screen Pop es una alternativa para notificarle sobre una llamada entrante. Consulte Habilitar pantalla emergente.

Selección del dispositivo de audio
  1. Seleccione el dispositivo que desea usar para las llamadas.
  2. Asegúrese de que el dispositivo de audio que quiere usar esté disponible en la [image] lista desplegable de audio. Una marca de verificación indica el dispositivo seleccionado.
  3. Si su dispositivo de audio no está en la lista, conecte el dispositivo y selecciónelo en el panel de audio.
Suena un tono de confirmación en el dispositivo de conversación cuando:
  • configura su consola a Presente
  • selecciona un dispositivo diferente en la [image] lista desplegable de audio

Consulte Panel de audio para obtener más detalles.

Alternar entre dispositivos de audio

Puede cambiar rápidamente a un dispositivo de audio alternativo si está en servicio (indicado con un ícono azul).
  1. Seleccione el botón [image] en la barra de herramientas. Los auriculares con micrófono que estén disponibles se indicarán con un ícono azul.
  2. Seleccione un dispositivo de auricular con micrófono/auricular telefónico de la lista. Oirá un tono de confirmación para el dispositivo de conversación nuevo.

Una marca de verificación indica el dispositivo seleccionado.

Pruebe el dispositivo de audio
  1. Haga clic en
  2. Haga clic en Panel de audio.
  3. Seleccione la pestaña Selección del dispositivo de audio.
  4. Haga clic en el botón Prueba y escuche el tono de prueba para comprobar que haya conectado los auriculares con micrófono correctos.

Conectar/desconectar el dispositivo de audio

Cuando se desconecta el auricular con micrófono de la consola, se habilitará automáticamente el otro dispositivo si está conectado. Si ninguno está conectado, la consola pasa al estado Operador ausente. Ahora bien, si usted es el último operador activo, el sistema pasa al modo Servicio nocturno 1 ( [image]). Cuando se vuelve a conectar el auricular con micrófono, no se cambia de forma automática el estado del operador a Presente.

Nota: Si conecta su auricular con micrófono a un puerto USB diferente, el dispositivo recibirá un nombre distinto y es posible que deba volver a configurarlo en el panel de audio.

Configuración de las opciones de audio

Pida ayuda a su administrador de sistema para configurar cualquier dispositivo de audio.

Si apago el timbre o lo silencio, ¿todavía escucharé mis llamadas de emergencia?

Sí, las llamadas de emergencia anularán el timbre desactivado siempre que no se silencie el volumen en el panel de sonido de Windows y no se apague el altavoz.


Panel de audio

Utilice este cuadro de diálogo para configurar los dispositivos de audio de auricular con micrófono o auricular telefónico y el dispositivo de timbre, y para elegir el tono de llamada de las llamadas entrantes.

Para acceder al panel de audio

  • Haga clic en [image] y seleccione Panel de audio.

    O

  • Seleccione Audio en el menú Herramientas .

Selección de dispositivos de audio

La pestaña Selección de dispositivo de audio le permite seleccionar dispositivos de auricular con micrófono o auricular telefónico que cuentan con un dispositivo de reproducción y grabación de sonidos (es decir, un dispositivo con un micrófono y altavoz). Los dispositivos que cuentan con un altavoz pueden seleccionarse como un dispositivo de timbre.

Puede ajustar el volumen del altavoz y del timbre, así como probar los dispositivos en esta pantalla.

Consulte Administrar sonido en la PC antes de ajustar estas opciones de configuración.

Para seleccionar un auricular con micrófono/auricular telefónico o un dispositivo de timbre

  1. Haga clic en la pestaña Selección de dispositivo de audio.

  2. Haga clic en el menú desplegable.

  3. Seleccione el dispositivo.

  4. Seleccione la opción Responder/liberar llamadas desde el dispositivo de auricular con micrófono/auricular telefónico.

  5. Ajuste el volumen del altavoz o timbre.

  6. Presione Prueba para probar el volumen.

  7. Haz clic en Cerrar.

    Note:

    Algunos dispositivos de audio tienen múltiples altavoces y/o micrófonos. Si experimenta problemas de audio con un dispositivo, use la opción Avanzado en el panel de audio para seleccionar un altavoz y / o micrófono diferente.

El primer dispositivo de auricular con micrófono o auricular telefónico seleccionado se utilizará como dispositivo de la conversación. El segundo dispositivo de auricular con micrófono o auricular telefónico seleccionado se utilizará como dispositivo de audio. Al lado del dispositivo de conversación aparece una verificación.

Puede cambiar a otro dispositivo de conversación con el botón de audio, [image] en la barra de herramientas.

Para responder y liberar llamadas desde su dispositivo de auricular con micrófono o auricular telefónico

  • Seleccione la casilla de verificación Responder/liberar llamadas desde el dispositivo de auricular con micrófono/auricular telefónico para responder o liberar llamadas desde su audífono o dispositivo de auricular.

    Para obtener más información sobre los dispositivos compatibles, consulte Control del botón de auricular con micrófono.

Para habilitar el timbre en los audífonos o auricular

  • Seleccione la casilla para escuchar el timbre de las llamadas entrantes en el dispositivo de voz de auricular con micrófono o auricular telefónico.

El timbre solo se escucha en el dispositivo de auricular con micrófono o auricular telefónico para las llamadas entrantes. El timbre no se activa si está en una llamada.

El timbre de emergencia se aplica al dispositivo de timbre y un tono de notificación de emergencia se aplica al dispositivo de auricular con micrófono o auricular telefónico si está habilitada la opción de escuchar el timbre de las llamadas entrantes en el dispositivo de auricular con micrófono o auricular telefónico.

Las opciones de configuración de volumen del timbre solo se aplican al dispositivo de timbre.

Selección de las opciones de sonido

La pestaña Selección de sonido le permite seleccionar el sonido que debe reproducirse para llamadas entrantes:

  • Llamada entrante (la consola está inactiva): el sonido se reproduce en todos los dispositivos de audio programados, incluidos auricular con micrófono, auricular con micrófono respaldo y dispositivo de timbre.

  • Llamada entrante (la consola está ocupada): el sonido se reproduce en el dispositivo de timbre solamente.

Las opciones de sonido son Timbre, Tono o Ninguno.

Se recomienda seleccionar la casilla de verificación Repetir para llamadas entrantes si utiliza un auricular con micrófono inalámbrico, ya que los retrasos en la conexión pueden provocar que pierda los primeros segundos de sonido durante una llamada entrante.

Compruebe la documentación del fabricante del auricular con micrófono, porque la mayoría de estos tienen opciones configurables para minimizar estas demoras.

Para seleccionar una opción de sonido

  1. Haga clic en la pestaña Selección de sonido.

  2. Haga clic en el menú desplegable y seleccione el sonido para la llamada entrante (la consola está inactiva).

  3. Haga clic en el menú desplegable y seleccione el sonido para la llamada entrante (la consola está ocupada).

  4. Seleccione la casilla de verificación Repetir para que el sonido se repita más de una vez.

  5. Haz clic en Cerrar.


Activar o desactivar el timbre de la consola

El estado del timbre se muestra en el área de estado del operador.

ESTADO DEL TIMBRE
Botón | Nombre | Significado
 | Timbre activado | Cuando ingrese una llamada nueva, escuchará el timbre.
 | Timbre desactivado | Cuando ingrese una llamada nueva, no escuchará un anuncio de llamada nueva. El operador decidió no utilizar un timbre disponible ni el auricular con micrófono/auricular telefónico para anunciar una llamada nueva.
 | Timbre no disponible | El timbre está configurado pero los dispositivos de timbres seleccionados fallaron o fueron desconectados.
 | Timbre no configurado | No se ha configurado ningún dispositivo de timbre para alertar al operador sobre una llamada nueva.

Para activar o desactivar el timbre

  1. Haga clic en la flecha del menú desplegable, junto al botón Estado del timbre.
  2. Seleccione Timbre activado [image] o Timbre desactivado [image].

    Nota: Cuando el timbre está desactivado, la pantalla Llamadas entrantes y el indicador de llamada en espera (es decir, el color de la tecla programable asociado a cada llamada) brindan las únicas indicaciones de que tiene llamadas en espera. Para obtener más detalles, consulte la pantalla Llamadas entrantes y el área Llamada en espera/línea.

Importante: Si el timbre está desactivado, una llamada de emergencia lo activará y hará sonar el dispositivo de timbre.


Ajustar el volumen del timbre

Puede ajustar el volumen del timbre usando el teclado de su PC mientras suena su consola. También puede ajustar el volumen del timbre en cualquier momento haciendo clic en [image], seleccionando Panel de audio y ajustando la barra deslizadora de volumen.

Para subir el volumen del timbre mientras el teléfono está sonando

  • Mantenga presionada la tecla Ctrl [image] y presione el botón flecha arriba [image] para subir el volumen.

Para bajar el volumen del timbre mientras el teléfono está sonando

  • Mantenga presionada la tecla Ctrl y presione el botón flecha abajo [image] para bajar el volumen.

Importante: Para asegurarse de que podrá oír el timbre en caso de llamadas de emergencia, no silencie el volumen en el panel de sonidos de Windows ni apague el sonido del altavoz.


Ajustar el volumen del auricular con micrófono o auricular telefónico

Puede ajustar el volumen del auricular con micrófono o auricular telefónico usando el teclado de la PC mientras está en una llamada. También puede ajustar el volumen del auricular con micrófono o auricular telefónico en cualquier momento haciendo clic en [image], seleccionando Panel de audio y ajustando la barra deslizadora de volumen.

Para subir el volumen del auricular con micrófono o auricular telefónico durante una llamada
  • Mantenga presionada la tecla Ctrl [image] y presione el botón flecha arriba [image] para subir el volumen.
Para bajar el volumen del auricular con micrófono o auricular telefónico durante una llamada
  • Mantenga presionada la tecla Ctrl y presione el botón flecha abajo [image] para bajar el volumen.

Puede utilizar el volumen y el silencio en el auricular con micrófono. El silencio de los auriculares con micrófono es independiente y no silencia la aplicación de consola.


Control del botón de auricular con micrófono

Puede utilizar los botones Responder/liberar en auriculares con micrófono Jabra™ y Plantronics™ para responder y liberar llamadas. Las funciones de volumen y Silencio aún son controladas por la consola. El Silencio de los auriculares con micrófono Silencio la llamada en el auricular, pero no Silencio la aplicación de la consola. El control de volumen de los auriculares con micrófono ajusta el volumen dentro de la aplicación de la consola.

Una opción se activa en el panel de audio que permite que los botones Responder/liberar funcionen en sus auriculares con micrófono. Para obtener mayor información, consulte Panel de audio.

Auriculares soportados

  • La aplicación soporta auriculares alámbricos/inalámbricos USB o Bluetooth de Plantronics.
  • La aplicación soporta auriculares alámbricos/inalámbricos USB de Jabra. El soporte Bluetooth no está disponible.

Limitaciones

Múltiples dispositivos auriculares enchufados a la PC pueden provocar un comportamiento impredecible de los botones Responder/Liberar.
  • Si está utilizando un auricular Plantronics para la consola, asegúrese de que solo un auricular con micrófono Plantronics esté conectado a la PC. Si necesita un segundo auricular con micrófono, se recomienda utilizar un auricular Jabra.
  • Puede utilizar dos auriculares Jabra, sin embargo éstos deben ser modelos diferentes.


Elementos basicos del manejo de llamadas


Responder llamadas

Cuando una llamada nueva ingresa a la consola
  • oirá el timbre de las llamadas en su auricular con micrófono o auricular telefónico configurado
  • la llamada aparecerá en la pantalla Llamadas entrantes y
  • la etiqueta de la línea asociada con la llamada cambiará de color (verde si es la única llamada en espera en la línea, amarillo si hay una segunda llamada también esperando en la línea o rojo si hay tres o más llamadas esperando en la línea). El botón Responder [image] también cambia de color.

Puede responder llamadas de diferentes maneras:

  • Responder llamadas “primera en entrar, primera en ser atendida” o la prioridad asignada, utilizando la tecla Responder (Tecla Entrar)

    O

  • Responder la llamada presionando el botón Responder/Liberar de sus auriculares con micrófono.

    O

  • Responder de forma selectiva presionando la correspondiente tecla programable.

    O

    Responder de forma selectiva seleccionando la llamada en la pantalla Llamadas Entrantes

  • Responder de forma selectiva haciendo doble clic en la entrada en la pantalla Llamadas Entrantes.

    O

  • Responder selectivamente presionando la tecla Recobrar, y luego marcando la posición de la fila de Llamadas Entrantes (1-9) de la llamada que desea recobrar.

    Nota

  • No puede responder una nueva llamada hasta que su llamada actual se transfiera, desconecte o se deje en espera.
  • También puede responder selectivamente a una llamada entrante en la pantalla Mis Llamadas en Cola haciendo doble clic en la entrada o presionando la tecla Recobrar, y luego marcando la posición de la cola (1-9) de Mis llamadas en cola.

¿Qué desea hacer?

Responda llamadas en base a "primera en entrar, primera en ser atendida"

Realizar un comentario en la llamada

Obtener más información sobre la respuesta de llamadas


Realizar llamadas

Puede marcar el número de una extensión interna o un número de un teléfono fuera del sistema. En primer lugar, debe el área Origen, Destino o ambas deben estar vacías.

Para llamar a una extensión
  1. Marque el número de extensión.

    La información sobre la extensión aparece en el área Destino.

  2. Tiene varias opciones:
    • Presione el botón Liberar (tecla +) o [image] o el botón Responder/liberar de los auriculares con micrófono para finalizar la llamada.

      O

    • Presione [Intrusión] para intervenir en la llamada de la persona de destino, si lo permite su Clase de servicio y la de la extensión (consulte Intrusión).

      O

    • Presione [Devolver llamada] para recibir una notificación cuando la extensión quede disponible.
Para llamar a un número externo
  1. Marque el código de acceso a línea externa (generalmente, el dígito "9").
  2. Marque el número telefónico.

    La información sobre la llamada externa aparece en el área Destino.

Para corregir un número marcado por equivocación

  • Use el botón Corrección de marcación [image] o la tecla Retroceso, en el teclado de la PC, para eliminar el último número marcado por equivocación.


Transferir (extender) y recobrar llamadas

Puede transferir una llamada a una extensión o a un número externo, y puede supervisar y recobrar llamadas luego de haberlas transferido. También puede seleccionar el modo de transferencia para las llamadas.

Cuando se libera una llamada transferida, la información de la llamada aparece en la pantalla Llamadas transferidas de modo que pueda supervisar la llamada.

Para transferir una llamada respondida

  1. Marque el número de destino.

    La persona que llama pasa automáticamente a Consulta en espera mientras se completa la transferencia.

  2. Presione la tecla Liberar(tecla +) o [image] o el botón Responder/Liberar en sus auriculares.

    Para conectar la llamada con el destino. Si la extensión está ocupada, la llamada transferida acampará automáticamente en la línea, esperando a que quede libre.

    Si el destinatario no responde la llamada dentro de un período determinado, la llamada transferida (si es una línea externa) regresa a la consola como un Recordatorio. Para obtener información sobre Recordatorios, consulte Responder Recordatorios.

    Si espera una respuesta para presentar a la persona que llama, puede usar las teclas programables Origen y Destino para hablar en forma privada con cualquiera de las personas.

Para recuperar o recobrar una llamada transferida

Puede recobrar una llamada transferida únicamente cuando el área Origen y/o Destino de la pantalla estén vacías y la llamada transferida aún aparezca en la pantalla Llamadas Transferidas, o bien, puede recuperar su última llamada transferida. Consulte Recuperar una llamada transferida.
  1. Haga doble clic en la entrada de la pantalla Llamadas transferidas.

    O

    Presione la tecla del teclado correspondiente a Recobrar y marque el ID de la posición de la cola (1-9) de Llamadas transferidas de la llamada que desea recobrar.

    Nota: También puede recobrar una llamada transferida en la pantalla Mis llamadas en cola haciendo doble clic en la entrada o presionando la tecla Recobrar, y luego marcando la posición de la cola (1-9) de Mis llamadas en cola.

  2. Presione [Marcar DEST] para liberar la llamada hacia el destinatario original de la transferencia con Transferido a, si la persona que llama desea comunicarse nuevamente con esa persona.

    Nota: Si realizó un comentario en la llamada transferida, consulte esas notas, de manera que no sea necesario pedirle nuevamente a quien llama el nombre de la persona con la que intenta comunicarse.

Comunicarse con un número ocupado o una extensión con la función No molestar activada

Si el número marcado está ocupado, o la extensión tiene activada la función No molestar, proceda de la siguiente manera:
  • Presione la tecla programable Origen para hablar con la persona que llama en Origen, sin perder la información de Destino.
  • Presione Cancelar (tecla -) o [image] y, luego, marque un número diferente si cree que puede ubicar a la persona requerida en otro lugar.
  • Presione la tecla programable Origen y, luego, la tecla programable Remarcar dest para volver a marcar el mismo número de destino.
  • Presione la tecla programable Intrusión para intervenir en la llamada del usuario de la extensión (si lo permite la Clase de servicio suya y de la extensión).
  • Presione Liberar (tecla +), o [image] o el botón Responder/Liberar en sus auriculares, para activar el acampado de la llamada en la extensión ocupada.

¿Qué desea hacer?

Transferir una llamada a un buzón de voz

Recuperar una llamada

Transferir una llamada mediante el asistente de transferencias

Obtener más información sobre la transferencia de llamadas

Verificar la disponibilidad del usuario mediante Estado BLF

Verificar la disponibilidad del usuario mediante Integración de presencia

Verificar la disponibilidad del usuario mediante Integración del calendario de MS Office


Retener y recobrar llamadas en espera

Puede poner en espera hasta seis llamadas mientras verifica la información o localiza a la persona solicitada.

Cuando se pone en espera una llamada, la información de llamada detallada aparece en la pantalla Llamadas en espera.

Para poner una llamada en espera

  • Presione la tecla Espera (tecla Supr) o [image].

Para recobrar una llamada en espera

Puede recobrar las llamadas en espera únicamente cuando el área Origen o Destino de la pantalla está vacía y las llamadas aún aparecen en la pantalla Llamadas en espera.
  1. Haga doble clic en la entrada de la pantalla Llamadas en espera Llamadas en espera.

    O

    Presione la tecla Recobrar y marque la posición de la cola de Llamadas en espera (1-6) de la llamada que desea recobrar.

    O

    Presione la tecla Recobrar y luego la tecla asterisco (*) del teclado para recobrar la llamada en espera de mayor duración.

    Nota: También puede recobrar una llamada en espera en la pantalla Mis llamadas en cola, haciendo doble clic en la entrada o presionando la tecla Recobrar, y luego marcando la posición de la cola (1-9) de Mis llamadas en cola ,o la tecla asterisco (*).

  2. Hable con la persona que llama.
  3. Presione [Marcar DEST] para liberar la llamada hacia la persona original que se espera, si la persona que llama desea comunicarse nuevamente con esa persona.

Para recobrar una llamada en espera de forma remota (de llamadas de otro operador en cola)

Esta función le permite a usted o a cualquier usuario de extensión recobrar una llamada en espera de otra consola.
  • Marque el código de acceso de retención de la operadora - recobrar remota y el ID de las llamadas en espera en cola.
Para ubicar una llamada respondida en espera con información sobre el destino
  1. Una vez que la llamada en espera está en el área de origen o de destino, haga clic en el destino deseado del directorio.
  2. Seleccione [Espera].

    La llamada se coloca en espera y la información de destino deseada se completa en la entrada de llamadas en espera en cola.

Para agregar información sobre el destino de una llamada que ya está en espera
  1. Seleccione la entrada de la cola de llamadas en espera.
  2. Haga clic con el botón secundario en el destino deseado del área Directorios o Asistente de transferencias.
  3. Seleccione [Poner en espera] del menú emergente.

    La entrada de la cola de llamadas en espera seleccionadas se completa con la información de destino deseada.

Rellamada en espera

El área Llamadas en Espera puede mostrar dos temporizadores para cada llamada en espera:
  • El temporizador Total comienza a contar cuando llega la llamada a la consola. Indica la duración total de la llamada.
  • El temporizador Tiempo comienza a contar cuando coloca la llamada en espera. Indica cuánto tiempo ha estado la llamada en espera. El temporizador vuelve a cero cada vez que se recupera la llamada y se vuelve a poner en espera.

Los temporizadores Tiempo y tiempo Total están limitados a 99:59 (minutos:segundos).

Las llamadas que permanecen en espera un tiempo superior al período determinado por la programación del sistema, vuelven a entrar en la consola como una rellamada. Cuando una llamada rellama, sus valores de ID y Tiempo de espera aparecen en negrita y alternan entre los colores predeterminados (blanco o negro) y naranja. El valor de tiempo Total para las llamadas también aparece en negrita. Responda la rellamada utilizando el procedimiento para recuperar una llamada en espera.

¿Qué desea hacer?

Realizar un comentario en la llamada

Conectar una llamada en espera a la persona de origen o destino

Conectar dos llamadas en espera

Verificar la disponibilidad del usuario mediante Estado BLF

Verificar la disponibilidad del usuario mediante Integración de presencia

Verificar la disponibilidad del usuario mediante Integración del calendario de MS Office


Estacionar y recobrar llamadas estacionadas

Puede colocar una llamada en un estado de estacionamiento especial y enviar un anuncio a la persona solicitada para que recobrar la llamada. Si no se recupera la llamada, el sistema desviará la llamada o usted volverá a recibirla. También puede recobrar la llamada estacionada.

La pantalla Llamada estacionada, en el área Llamadas en cola, le permite ver y recobrar llamadas que estacionó.

Cuando se estaciona una llamada, la información de llamada detallada aparece en la lista de la pantalla Llamadas estacionadas.

Para estacionar una llamada en una extensión

Con la llamada que va a estacionar en el área Origen o con la llamada que va a estacionar en el área Destino cuando el área Origen esté vacía, realice una de las siguientes acciones:

  1. Presione o haga clic en [Estacionar llamada] y compruebe que el formulario Estacionar llamada reemplace al área de Destino. Luego, marque el número de extensión deseado.

  2. Busque y seleccione el número de extensión en el área Directorios, luego presione o haga clic en [Estacionar] o haga clic con el botón secundario en la entrar y seleccione Estacionar en el menú emergente.

Para recobrar una llamada estacionada

Puede recobrar una llamada estacionada únicamente en una extensión cuando el área Origen o Destino de la pantalla esté vacía y aparezca la pantalla Llamadas estacionadas.
  • Haga doble clic en la entrada de la pantalla Llamadas estacionadas Llamadas estacionadas.

    O

  • Presione la tecla Recobrar del teclado y marque la posición de la cola de Llamadas estacionadas (1-9) de la llamada que desea recuperar.
  • Nota: También puede recobrar una llamada estacionada en la pantalla Mis llamadas en cola haciendo doble clic en la entrada o presionando la tecla Recobrar, y luego marcando la posición de la cola (1-9) de Mis llamadas en cola.

Condiciones

  • Los datos de cola de Estacionar llamada se pierden si la consola de origen se reinicia o pasa a un controlador secundario.

¿Qué desea hacer?

Verificar la disponibilidad del usuario mediante Estado BLF

Verificar la disponibilidad del usuario mediante Integración de presencia

Verificar la disponibilidad del usuario mediante Integración del calendario de MS Office


Llamadas de conferencia

Es posible conectar hasta ocho personas (incluido usted) en una llamada de conferencia. De ser necesario, también puede poner una conferencia en espera.

Para establecer una llamada de conferencia
  • Con ambas personas conectadas a la consola (una en el área Origen y la otra en el área Destino, presione [Conferencia].
Para dividir una conferencia a fin de hablar en privado con alguno de los interlocutores
  • Presione [Origen] o [Destino].
Para agregar más interlocutores a una conferencia
  1. Marque el número del siguiente interlocutor.

    La palabra "Conferencia" y un número de conferencia aparecen ahora en el área Origen, mientras que el número de la persona a quien se llamó aparece en el área Destino.

  2. Presione [Conferencia].

    El nuevo interlocutor se suma a la conferencia. Las personas que están en conferencia oyen un breve tono cada vez que se suma un interlocutor.

    Si la línea está ocupada o no responde o la persona no está disponible, presione Cancelar para volver a conectarse a la conferencia. Puede continuar marcando números para agregar más interlocutores a la conferencia.

Para liberar la consola de la conferencia
  • Presione el botón Liberar (tecla +) o [image] o presione el botón Responder/liberar del auriculares con micrófono.

    Una vez desconectada la conferencia, no es posible volver a ingresar a ella.


Responder rellamadas

Si una llamada externa transferida desde la consola a una extensión no se responde en un determinado período, regresa a la consola como una Rellamada en el panel Llamada en espera/línea. En la pantalla Llamadas entrantes, la llamada aparece con la mayor prioridad (es decir, primera en la lista).

Puesto que las rellamadas tienen prioridad, se responden primero cuando presiona la tecla Responder (ENTER), [image] o el botón Responder/liberar del auricular con micrófono.

Para responder una rellamada

Las áreas Origen y Destino deben estar vacías.

  1. Presione [Rellamada].

    O

    Presione el botón Responder (ENTER), [image] o el botón Responder/liberar del auricular con micrófono.

    Se conecta con la persona que vuelve a llamar y puede preguntarle si desea seguir esperando o si prefiere llamar a otra extensión.

    Nota:Todas las notas que hayan sido agregadas a la llamada antes de que esta vuelva como rellamada desaparecerán. Si lo desea, puede volver a agregar un comentario en la llamada.

  2. Dependiendo de lo que solicite la persona que llama, tiene varias opciones:

    • Si la persona que llama desea seguir esperando, presione [Remarcar dest].

    • Marcar otra extensión.

    • Presione el botón Liberar (tecla +) o [image] o el botón Responder/liberar del auricular con micrófono para desconectar la llamada.

    • Presione [image] para transferir a la persona que llama a la casilla de correo de voz de la extensión. (Para obtener más información, consulte Transferir llamadas a un buzón de correo de voz).

    Nota: Las llamadas en serie y las llamadas estacionadas también regresan a la consola como rellamadas.


Recuperar una llamada liberada

Puede recuperar una llamada no respondida que liberó a una extensión equivocada de varias maneras.

Para recuperar la última llamada transferida desde la consola

  • Presione [image] en la barra de herramientas de Manejo de llamadas o la tecla del teclado correspondiente a Recuperar para recobrar una llamada que liberó recientemente a una extensión equivocada.

Para recuperar una llamada que no sea la última llamada liberada desde la consola

  • Puede recuperar cualquier llamada liberada que aparezca en la pantalla Llamadas transferidas. Consulte Recuperación una llamada transferida.

    También puede Recibir la llamada.


Transferir una Llamada a un Buzón de Voz

El correo de voz transfiere una llamada activa directamente al buzón de voz de la persona requerida. Utilice esta función cuando sepa que la persona no está disponible o cuando el que llama solo desea dejar un mensaje de voz.

También puede transferir una llamada al correo de voz o una llamada que haya sido devuelta desde el área de Llamadas en Cola, incluidas las llamadas en espera y las estacionadas.

Nota: La función de Transferencia directa a buzón de voz se debe programar en MiVoice Business para que el botón Buzón de voz [image] Transferenciafuncione.

Puede utilizar uno de los tantos métodos para transferir una llamada al correo de voz de un usuario.

Para transferir una llamada respondida a un buzón de voz de destino
  1. Presione [image], o la tecla del teclado correspondiente a Buzón de voz.
  2. Marque o seleccione el destino de transferencia con el asistente de transferencias o con el área de directorios.

Para transferir un recordatorio o llamada recuperada al buzón de voz de destino original

  • Presione [image], o la tecla del teclado correspondiente a Correo de voz.
Para transferir un recordatorio o llamada recuperada a un buzón de voz de destino diferente
  1. Seleccione el nuevo destino con el área de directorios.
  2. Presione [image], o la tecla del teclado correspondiente a Correo de voz.

    Nota: Si la transferencia al buzón de voz vuelve a llamar, la indicación Recordatorio - Buzón de voz se mostrará en el campo Estado del Panel de Destino.


Recibir llamadas

Si suena una extensión, puede recibir la llamada desde el área Directorios o Asistente de transferencias y hablar directamente con la persona que llama.

Para recibir llamadas

Las áreas Origen y Destino deben estar vacías.
  1. Asegúrese de que el ícono de timbre [image] o [image] aparezca junto a la extensión.
  2. Seleccione la entrada.
  3. Presione [Recibir] o haga clic con el botón secundario en una entrada y seleccione Recibir.


Silencio Llamadas

Puede Silencio una llamada mientras está en una conversación para prevenir que la otra persona lo escuche.

Silencio una Llamada

Durante una llamada/conversación:

  • Presione [image], o presione [Silencio], o la tecla Silencio del teclado.

    El botón Silencio, en la barra de herramientas de manejo de llamadas, cambiará a rojo [image] cuando se habilita Silencio.

Desactivar el silencio en una llamada

  • Presione [image], o presione [Silencio] nuevamente, o la tecla Silencio del teclado nuevamente.

El modo Silencio se deshabilitará de forma automática cuando finalice la llamada. Por ejemplo, cuando se cancela o finaliza una llamada, el modo Silencio se desactivará de forma automática, lo que permitirá que se oiga la voz de los operadores cuando se responda la siguiente llamada entrante.

Desactivar silencio automático

Si la opción Desactivar silencio automático está activada, la consola desactiva el silencio automáticamente cuando se realiza una operación que conecta al usuario con otra persona.

Por ejemplo:
  • Cuando Silencio una conversación con la persona conectada y marca a otra persona que responde.
  • Cuando Silencio una conversación con la persona conectada y cambia a otra persona presionando [Origen] o [Destino].
  • Cuando Silencio una conversación con la persona conectada e inicia una conferencia presionando [Conferencia].

    Nota: El botón de Silencio de los auriculares con micrófono no está integrado con la función de silencio de la consola. El botón de Silencio de los auriculares con micrófono Silencio una llamada, pero no activa el Silencio dentro de la aplicación de la consola.


Generar Tonos Durante una Llamada

En algunos casos, necesitará enviar tonos para acceder a servicios especiales, como el correo de voz.

Para generar tonos

Una vez establecida la conexión, y cuando el sistema le solicite ingresar los dígitos:
  1. Presione [image], o [Tonos], o la tecla del teclado correspondiente a Tonos.
  2. Marque los dígitos con el teclado o la pantalla táctil.
Para desactivar la señalización por tonos
  • Presione [image], o [Tonos], o la tecla del teclado correspondiente a Tonos.

    O

  • Presione el botón Liberar(tecla +) o [image] o el botón Responder/Liberar ubicado en sus auriculares para desconectar su consola de la llamada.

La señalización por tonos se desactiva automáticamente.


Administración de llamadas en el área de directorios

Puede administrar las llamadas en el área de directorios utilizando las teclas programables disponibles o el menú de clic con el botón secundario.

Las tareas de manejo de llamadas están enumeradas abajo, con los distintos métodos para completar la tarea. Cada viñeta representa una opción que puede utilizar.

Llamar
  • Seleccione la entrada y haga clic en [Llamar].
  • Seleccione la entrada y, a continuación, presione la tecla ENTRAR del teclado.
  • Haga doble clic en cualquier entrada.
  • Haga doble clic en un campo de número de marcación específico dentro de la entrada para marcar ese número.
  • Haga clic con el botón secundario en la entrada:

    • Seleccione Llamar en el menú emergente

      O

    • Seleccione Llamar... Número para marcar uno de los números de marcación que aparecen debajo del nombre del usuario (por ejemplo, seleccione Llamaral número celular 9613-595-9595 si tiene campos de número adicionales en ADF).
Esperar a
  • Seleccione la entrada y haga clic en [Esperar a].
  • Haga clic con el botón secundario en una entrada y seleccione Espera en el menú emergente.
Estacionar
  • Seleccione la entrada y haga clic en [Estacionar].
  • Haga clic con el botón secundario en una entrada y seleccione Estacionar en el menú emergente.
Atender
  • Seleccione la entrada y haga clic en [Atender].
  • Haga clic con el botón secundario en una entrada y seleccione Atender en el menú emergente.
Correo de voz
  • Presione [image], o la tecla de Correo de voz del teclado, y luego llame al destino usando uno de los siguientes métodos:
    • Seleccione la entrada y haga clic en [Llamar].
    • Seleccione la entrada y, a continuación, presione la tecla ENTRAR del teclado.
    • Haga doble clic en cualquier entrada.
    • Haga doble clic en un campo de número de marcación específico dentro de la entrada para marcar ese número.
  • Haga clic con el botón secundario en una entrada y seleccione Correo de voz en el menú emergente.
Correo electrónico
  • Haga clic con el botón secundario en una entrada y seleccione Correo electrónico en el menú emergente.
Mensaje Instantáneo (MI)
  • Haga clic con el botón secundario en una entrada y seleccione MI en el menú emergente.
Verificar Calendario
  • Haga clic con el botón secundario en una entrada y seleccione Verificar calendario en el menú emergente.

Estado Dinámico

  • Haga clic con el botón secundario en una entrada y seleccione MI en el menú emergente; Luego, haga clic en Configurar estado dinámico en el menú emergente.
Editar Comentarios
  • Haga doble clic en el campo Comentarios de la entrada.
  • Haga clic con el botón secundario en una entrada y seleccione Editar Comentarios en el menú emergente.


Administración de llamadas en el asistente de transferencia

Puede administrar las llamadas de diferentes maneras con el asistente de transferencias. Los distintos métodos se enumeran a continuación. Cada viñeta representa una opción que puede usar.

Llamar
  • Haga doble clic en cualquier entrada.
  • Haga clic con el botón secundario en una entrada y seleccione Llamar en el menú emergente.
Esperar a
  • Haga clic con el botón secundario en una entrada y seleccione Espera en el menú emergente.
Estacionar
  • Haga clic con el botón secundario en una entrada y seleccione Estacionar en el menú emergente.
Atender
  • Haga clic con el botón secundario en una entrada y seleccione Atender en el menú emergente.
Correo de voz
  • Haga clic con el botón secundario en una entrada y seleccione Correo de voz en el menú emergente.
Correo electrónico
  • Haga clic con el botón secundario en una entrada y seleccione Correo electrónico en el menú emergente.
Mensaje instantáneo (MI)
  • Haga clic con el botón secundario en una entrada y seleccione MI en el menú emergente.
Verificar calendario
  • Haga clic con el botón secundario en una entrada y seleccione Verificar calendario en el menú emergente.
Estado dinámico
  • Haga clic con el botón secundario en una entrada y seleccione MI en el menú emergente. Luego, haga clic en Configurar estado dinámico en el menú emergente.
Editar comentarios
  • Haga doble clic en el campo Comentarios de la entrada.
  • Haga clic con el botón secundario en una entrada y seleccione Editar comentarios en el menú emergente.


Funciones avanzadas


Códigos de cuenta

Un código de cuenta es un tipo de contraseña para utilizar en el sistema. Es posible que deba ingresar un código de cuenta para acceder a algunas funciones o para grabar una llamada en el registro SMDR a fines de facturación o contabilidad.

Para ingresar un código de cuenta
  1. Marque el código de acceso a cuenta verificado o no verificado.

    Un código verificado permite acceder a las funciones; un código no verificado permite ingresar llamadas en el registro SMDR.

  2. Marque el código de cuenta y luego presione #.

    Si comete un error, presione la tecla Cancelar(-) o [image] e inténtelo de nuevo.

  3. Continúe con la llamada.


Función Campos de base de datos adicionales

La función Campos de base de datos adicionales (ADF) muestra información adicional sobre una entrada de directorio en las áreas de directorios, llamadas en cola, y origen y destino.

La función Campos de base de datos adicionales del directorio puede ser configurada por el administrador para proporcionarle información, como por ejemplo:
  • Nombre, apellido

    o

    Nombre completo (obligatorio)

  • Nombre de directorio telefónico (Nombre de pantalla)
  • Servicio de teléfono principal (PPS), indicado por un ícono [image] en el panel de la agenda
  • Extensión (obligatorio)
  • Estado de BLF de la extensión
  • Indicador de privacidad de la extensión
  • Correo electrónico
  • Mensajería instantánea
  • Departamento
  • Ubicación
  • Tipo de extensión (por ejemplo, unidad de conferencia)
  • Cargo
  • Número particular
  • Número de teléfono móvil
  • Número de fax
  • Nombre de la empresa
  • Comentarios (almacenados en un archivo de datos diferente)
  • Cualquier otro campo definido por el usuario para información adicional, por ejemplo, placa, extensión del laboratorio, dirección, fecha de nacimiento, etc.

ADF también se puede configurar para mostrar y distinguir las entradas de la agenda telefónica por color.

A efectos de una mejor visualización, los operadores de la consola pueden reorganizar estos campos como lo deseen en las pantallas de la agenda o de BLF.


Selección de lista de BLF al responder

Selección de lista de BLF al responder es una función opcional que le permite ver la lista Campo de luz de ocupado (BLF) de una compañía específica cuando responde una llamada entrante. Para poder usar esta función, debe estar habilitada la opción Directorio de varias compañías.

Para activar o desactivar Selección de lista de BLF al responder

  • En el menú Directorios, seleccione Selección de lista de BLF al responder.

    Una marca de verificación indica si la opción está habilitada.


Campo de Luz de Ocupado (BLF)

Puede usar la función Campo de Luz de Ocupado para supervisar el estado de las extensiones y recibir llamadas que estén sonando en esas extensiones. Campo de Luz de Ocupado (BLF) es una función opcional.

Los estados de luz de ocupado aparecen en cualquiera de las áreas Directorios, Llamadas en cola y Asistente de Transferencia.

Puede usar el Campo de Luz de Ocupado del área Directorios para agrupar las entradas de BLF en listas, que pueden visualizarse en el formato de vista de tabla o vista de mosaico.

Consejo: Puede crear listas de BLF con sus favoritos en la parte superior de la lista. Aparecerán siempre en la parte superior cuando la lista no esté ordenada. También puede crear listas de BLF compartidas y privadas. Para obtener más información sobre cómo configurar listas de BLF, consulte Listas de Campo de Luz de Ocupado.

Los íconos de estados de la lista de BLF que aparecen en el área Directorios de Campo de Luz de Ocupado indican el atributo compartido de las listas de BLF.

Para mostrar Campo de Luz de Ocupado
  • Haga clic en la pestaña Campo de Luz de Ocupado en el área Directorios.

    O

  • Desde el Menú principal, seleccione el menú Directorios y, a continuación, seleccione Campo de Luz de Ocupado.

    O

  • Presione la tecla del teclado Campo de Luz de Ocupado.
Para ver una lista de BLF específica
  • Haga clic en la lista del panel izquierdo del área BLF.

    Las entradas de la lista seleccionada aparecen en el panel derecho.

    Consejo: El ícono [image] indica una lista de luces de ocupado privada; el ícono [image] indica una lista de luces de ocupado compartida.

Para alternar entre las vistas de tabla o mosaico de BLF

  • Haga clic en el botón Vista de tabla [image] o en el botón Vista de mosaico [image] para seleccionar la vista deseada.

Para buscar el Campo de Luz de Ocupado

  • Busque una entrada en la lista de BLF utilizando una búsqueda similar a la búsqueda de Agenda telefónico.
  • Haga clic en [image] para desplazarse a la siguiente entrada coincidente en la lista o en [image] para desplazarse a la entrada coincidente anterior.

    Consejo: Los criterios de búsqueda de Nombres coinciden con las entradas de un nombre o apellido que empieza con la cadena de búsqueda. Los criterios de búsqueda para otros campos coinciden con las entradas que comienzan con la cadena de búsqueda. Si la función Campos de Base de Datos Adicionales está habilitada y los campos que tienen números de teléfonos están definidos, los criterios coincidirán con entradas que contengan la cadena de búsqueda (lo que permite ubicar los fragmentos de un número de teléfono).

Si usa la función Directorio de varias compañías, se crean listas de BLF de forma automática para cada compañía. Estas son privadas. El nombre de la lista de BLF es el mismo que el de la compañía.

Si la función BLF no está disponible, ya sea porque estaba inhabilitada después de instalar la consola o porque la consola perdió conexión con MiVoice Business, se muestra un ícono gris [image] en la parte superior de la columna Estado.

Para obtener información detallada sobre cómo configurar una o más listas de BLF, consulte la sección del administrador de sistema.

¿Qué desea hacer?

Verificar la disponibilidad del usuario mediante Estado BLF


Listas de campo de luz de ocupado (BLF)

Puede crear una o más listas de BLF. Las listas de BLF son privadas o compartidas.

La consola también crea automáticamente una lista Todos BLF que contiene todas las extensiones de BLF supervisadas. La lista Todos BLF se actualiza de forma automática, por lo que no es necesario editarla manualmente.

Puede crear, borrar, cambiar el nombre o cambiar el atributo Compartir y duplicar listas. También puede agregar y eliminar entradas de una lista y actualizar el área de BLF.

Para crear una lista de BLF
  1. Desde el menú principal, seleccione Directorios y, a continuación, seleccione Editar lista de BLF.
  2. Haga clic en Crear.

    Aparece el cuadro de diálogo Crear lista de BLF.

  3. Escriba el nombre en el casillero de texto de la lista y recuerde que debe seguir las condiciones de nombre.

    Sugerencia: Elija un nombre corto para la lista de BLF de modo de asegurarse de que el nombre permanezca dentro del límite de longitud de ruta de Windows, el cual incluye la ruta del directorio y el nombre del archivo.

  4. Realice una de las siguientes acciones:
    • Seleccione Privada para crear una lista privada.
    • Seleccione Compartida para crear una lista a la que puedan acceder y editar todos los operadores de consola.
  5. Haga clic en Aceptar.
Para eliminar una lista
  1. Desde el menú principal, seleccione Directorios y, a continuación, seleccione Editar lista de BLF.
  2. Seleccione la lista que desea borrar en el menú desplegable de las listas de BLF.
  3. Haga clic en Borrar.
  4. Haga clic en Sí para confirmar la eliminación o en No para cancelarla.
Para cambiar el nombre de una lista o cambiar el atributo Compartir
  1. Desde el menú principal Directorios y, a continuación, seleccione Editar lista de BLF.
  2. Seleccione la lista a la que desea cambiarle el nombre o que desea modificar en el menú desplegable de listas de BLF.
  3. Haga clic en Cambiar nombre.
  4. Están disponibles las siguientes opciones:
    • Para cambiar el nombre de la lista, escriba un nombre para la lista en el cuadro de texto. Recuerde que debe seguir las condiciones de nombre.
    • Para cambiar el atributo Compartir de la lista, seleccione Privada para que la lista sea privada o Compartida para que todos los operadores de consola puedan acceder a ella y editarla.
  5. Haga clic en Aceptar.
Para duplicar una lista
  1. Desde el menú principal, seleccione Directorios y, a continuación, seleccione Editar lista de BLF.
  2. Seleccione la lista que desea duplicar en el menú desplegable de listas de BLF.
  3. Haga clic en Duplicar.
  4. En la lista existente, escriba el nombre de la lista en la que desea basarse. Recuerde que debe seguir las condiciones de nombre.
  5. Seleccione Privada para que la lista sea privada o Compartida para que todos los operadores de consola puedan acceder a ella y editarla.
  6. Haga clic en Aceptar.
Para agregar o eliminar entradas en la lista de BLF
  1. Desde el menú principal, seleccione Directorios y, a continuación, seleccione Editar lista de BLF.
  2. Seleccione la lista a la que desea agregar o de la que desee eliminar entradas.
  3. Seleccione una entrada del panel derecho o del panel izquierdo.
    • Para seleccionar entradas consecutivas, haga clic en la primera entrada, mantenga presionada la tecla SHIFT y, luego, seleccione la última.
    • Para seleccionar entradas no consecutivas, mantenga presionada la tecla CTRL mientras hace clic en cada entrada.
    • Para buscar una entrada, escriba todo o parte del nombre en el cuadro Buscar nombresque comiencen con.
  4. Siga alguno de estos pasos:
    • Haga clic en Agregar para agregar la selección a la lista BLF que se muestra o Quitar para eliminarla.
    • Haga clic en Moverhacia arriba o Mover hacia abajo hasta que la selección se ubique en la posición deseada. Tenga en cuenta que Mover hacia arriba, Mover hacia abajo y regla solo se activan cuando el panel derecho no está en orden.
  5. Haga clic en Aceptar.

Para actualizar la lista de BLF

Después de que edite la lista de BLF, asegúrese de actualizarla, para que tanto su contenido como el índice aparezcan en el área BLF.
  • Desde el menú principal, seleccione Directorios y, a continuación, Actualizar listas de BLF.

En el caso de las Listas compartidas, debe actualizar listas de BLF de todas las consolas que la utilicen.

Consulte Campo de luz de ocupado (BLF) para obtener información sobre la visualización de las listas de BLF en la consola y alternar las vistas de BLF.


Íconos de estado del campo de luz de ocupado

Los íconos de estado de BLF aparecen en cualquiera de las áreas Directorios, Llamadas en cola y Asistente de transferencia. Consulte la siguiente tabla para ver una lista de los íconos y sus estados.

Ícono | Estado de la extensión | No molestar*
 | Inactivo | Desactivado
 | Inactivo | Encendido
 | Timbrando | Desactivado
 | Timbrando | Encendido
 | Ocupado | Desactivado
 | Ocupado | Encendido
 | Usuario de Hot Desk desconectado |
 | Desvío de llamadas siempre |
En blanco(Sin ícono) | Sin supervisión | Estado de DND desconocido

* No molestar únicamente se aplica a las extensiones.


Boletín electrónico

El Boletín Electrónico es compartido por todas las MiVoice Business Consoles en sistemas que cuentan con una conexión a redes. Utilícelo para escribir la información que desee comunicar a otros operadores y para guardar números de marcación rápida a los que puedan acceder todos los operadores.

Para publicar información en el boletín electrónico

  1. Presione Boletín electrónico [image], o la tecla de teclado correspondiente a Boletín electrónico.

  2. Presione [Editar].

    Solo una persona a la vez puede editar el boletín electrónico; si hay otra persona editándolo, el fondo del boletín electrónico permanece en gris después de presionar [Editar].

  3. Ingrese la información que desea publicar.
  4. Presione [Guardar].

    Para ver los cambios más recientes del boletín electrónico, presione [Actualizar].

Para marcar un número telefónico ingresado en el boletín electrónico
  • Seleccione el número de teléfono y presione [Llamar].

    O

  • Haga doble clic en el número seleccionado.
Para eliminar información en el boletín electrónico
  • Seleccione la información y presione Eliminar.

    Nota: La información ingresada en el boletín electrónico se guarda en un archivo de la red. Puede modificar la ubicación seleccionando Opciones (Herramientas) en el menú Herramientas.


Mensajes de aviso del calendario

Puede ver los mensajes de aviso del calendario de los usuarios de MiCollab Client para conocer cuándo estarán disponibles para recibir llamadas.

Los mensajes de aviso del calendario solo están disponibles cuando la integración de presencia está habilitada. Los mensajes de aviso del calendario se actualizan de forma dinámica, de acuerdo con las citas del calendario compatibles con ese usuario.

Puede ver los mensajes de aviso del calendario de un contacto en la descripción emergente de presencia en las áreas Directorios, Llamadas en cola, Asistente de transferencia y Destino.

Se encuentran disponibles los siguientes mensajes de aviso del calendario:
  • Siguiente cita en < >
  • No hay citas para hoy
  • En cita hasta <>


Prioridad para responder llamadas

Por lo general, la consola está configurada para responder las llamadas entrantes según el orden en que ingresan.

Cuando presiona la tecla Responder (ENTER) o [image] o el botón Responder/liberar del auricular con micrófono con múltiples llamadas en espera, se responderá primero la llamada que ha estado más tiempo en espera. También es posible asignar prioridades a las llamadas según su destino. Por ejemplo, puede asignar a las llamadas dirigidas al número de directorio publicado (LDN) principal de su compañía una prioridad mayor que a las llamadas "Marcar 0" (es decir, las llamadas internas que ingresan en la consola).

Consulte Opciones (Prioridad de respuesta) para configurar estas opciones.

Nota: La tecla Responder tiene una jerarquía cuando la consola está configurada para responder las llamadas en orden de llegada: las rellamadas se responden en primer lugar, seguidas por otras llamadas, ya sea por orden de prioridad de respuesta o por orden de llegada. Si tiene más de una llamada en espera en una tecla programable en particular, estas se responderán según el orden de ingreso.


Historial de Llamadas

El Historial de Llamadas le proporciona dos maneras de ver las llamadas antiguas. Puede ver todas las llamadas que manejaron todos los operadores o solo las que usted manejó.

El Historial de Llamadas también proporciona una base de datos de llamadas que puede utilizarse con el asistente de transferencias. La función Historial de Llamadas debe estar habilitada para poder acceder a la base de datos y usar la función Asistente de transferencias. Consulte Opciones (Historial de Llamadas).

Nota:Las llamadas perdidas no aparecen en Mi Historial de Llamadas. Si bien la frecuencia de las llamadas perdidas no aparece, sí se indica la última vez que se perdió una llamada de un determinado nombre y número.

Consulte el área Directorios para obtener información sobre los campos que se muestran en la función Historial de Llamadas.

Para mostrar el Historial de Llamadas
  • Haga clic en la pestaña Historial de Llamadas o Mi Historial de Llamadas, en el área Directorios.

    O

  • Desde el Menú principal, seleccione Directorios y, a continuación, seleccione Historial de Llamadas o Mi Historial de Llamadas.

    O

  • Presione la tecla del teclado Historial de Llamadas o Mi Historial de Llamadas.
Para buscar en el Historial de Llamadas
  1. Haga clic en [Nueva búsqueda] para borrar los valores de la búsqueda anterior.
  2. Escriba un valor de búsqueda en uno o más cuadros de texto de búsqueda, debajo del campo en el que desea buscar, al igual que en Agenda telefónico.
  3. Presione la tecla ENTRAR en el teclado o el botón [Buscar] para completar la búsqueda y resaltar la primera entrada coincidente.
  4. Las entradas que coinciden con lo que escribió aparecen en el área Historial de Llamadas.
  5. Llamar a una entrada.

    Consejo: Use el mouse o la tecla Tab para moverse entre los cuadros de búsqueda.

Por ejemplo, si realiza una búsqueda mediante el campo Tiempo, puede ingresar valores de búsqueda como:
  • <N para buscar los últimos n días, por ejemplo, <7 para buscar todos los registros de los últimos 7 días únicamente
  • Ingrese la fecha solo para buscar un día específico, mm/dd/aa (formato de fecha)
  • fecha_inicio- fecha_finalización - para buscar los registros de llamadas de un período de tiempo específico. Por ejemplo, si desea buscar registros de llamadas del 1 de diciembre de 2013 al 15 de diciembre de 2013, ingrese 12/1/13 – 12/15/13.

Consulte Sugerencias de búsqueda en el Historial de Llamadas para obtener más información.

La base de datos debe estar conectada para que se pueda realizar una búsqueda. Revise el ícono de estado [image] en la parte inferior derecha de su pantalla, en el área de estado, para asegurarse de que MiVoice Business Console esté conectada a la base de datos.


Cancelar el reenvío de llamadas

El reenvío de llamadas le permite al usuario de una extensión enrutar algunas o todas las llamadas a otras extensiones. Es posible cancelar el reenvío de llamadas para los usuarios individuales de extensiones o para todas las extensiones del sistema.

Para cancelar todo tipo de reenvío de llamadas para una extensión única
  1. Seleccione Cancelar desvío de todas las llamadas en el menú Programar.
  2. Ingrese el número de extensión con el teclado de la computadora.
  3. Haga clic en Sí.
Para cancelar el reenvío de llamada - Sígueme para una extensión única
  1. Seleccione Cancelar Reenvío de llamada - Sígueme de estación, en el menú Programar.
  2. Ingrese el número de extensión con el teclado de la computadora.
  3. Haga clic en Sí.

Para cancelar todos los tipos de reenvío de llamadas para todos los usuarios de extensiones

  1. Seleccione Cancelar desvío de todas las llamadas a través del menú Programar.
  2. Haga clic en Sí.
  3. Haga clic nuevamente en Sí para confirmar la cancelación.


Borrar todas las funciones

Desde su consola, puede deshabilitar las funciones activadas en cualquier extensión del sistema.

A continuación, se indican las funciones que puede eliminar:
  • Todo tipo de reenvío de llamadas
  • No molestar
  • Devolución automática de llamadas a otros usuarios

Para cancelar todas las funciones en una extensión

  1. Seleccione Cancelar características del teléfono desde el menú Programar.

  2. Ingrese el número de extensión con el teclado de la computadora.

  3. Haga clic en Sí.

    Nota: Borrar todas las funciones solo afectará las funciones activadas por el usuario de la extensión. Las notificaciones de mensajes o la devolución automática de llamadas configuradas en la extensión por otros usuarios seguirán activas. Del mismo modo, Borrar todas las funciones no afectará a los códigos de cuenta o a la clase de servicio del usuario de la estación.


Borrar la agenda al responder

Esta función borra el contenido previo del área Agenda cuando responde una llamada entrante. A continuación, coloca el cursor en la parte izquierda del campo más buscado y permite iniciar una nueva búsqueda inmediatamente.

Para activar o desactivar Borrar la agenda al responder
  • En el menú Directorios, seleccione Borrar la agenda al responder.

    Una marca de verificación indica si la función Borrar la agenda al responder está habilitada.


Comentarios en el área de directorios

Esta función le permite agregar comentarios en una entrada del área Directorio para su uso posterior. Los comentarios se pueden compartir entre los operadores, al igual que en el boletín electrónico.

Para mostrar los comentarios de una entrada de directorios
  • En la agenda o vista de tabla de BLF [image], mueva el mouse sobre el campo Comentarios de la entrada. Aparece una descripción emergente que muestra el contenido completo del comentario.
  • En vista de mosaico [image] de BLF, mueva el mouse sobre el ícono de comentarios

Según el contexto, estarán disponibles estas funciones.

Para agregar o editar los comentarios de una entrada
  1. Realice una de las siguientes acciones:
    • Haga clic con el botón secundario en la entrada (en la vista de tabla o mosaico) y seleccione Editar comentarios.
    • Haga doble clic en el campo Comentarios de la entrada (en la vista de tabla únicamente).
  2. Escriba un comentario nuevo o edite el comentario existente.
    • Puede utilizar los menús Editar, Color, Fuente y Estilo para dar formato a los comentarios. Utilice la tecla Retorno o Enter para crear una nueva línea. Utilice las teclas de la parte superior del teclado para escribir números en el cuadro de edición.
    • Los comentarios siempre se mostrarán en el color elegido. Si se utilizan entradas de ADF de color, el color del archivo ADF no anulará el color del comentario.
    • Todavía puede recibir y realizar llamadas mientras edita comentarios mediante el teclado numérico de la PC.

    Nota: El texto del comentario puede tener hasta 1500 caracteres de longitud. Suena una alerta si el texto de comentario alcanza el número máximo de caracteres.

    Sugerencia: Para hacer un comentario más legible, puede ingresar varias líneas de texto.Solo la primera línea del texto está visible en el campo Comentarios; sin embargo, la descripción emergente muestra el texto completo con los saltos de línea.

  3. Haga clic en Guardar.

    Nota: Si el campo Comentarios no está temporalmente disponible, aparecerá un alerta de notificación con el mensaje de error "Archivo de comentarios no disponible".

Para marcar un número telefónico en Editar comentarios
  • Haga doble clic en el número seleccionado.


No molestar (Extensiones)

Los usuarios de las extensiones generalmente pueden configurar y cancelar la función No molestar (DND) en sus teléfonos, pero también es posible que le pidan a usted que lo haga. Una vez configurada, la función DND evita que las llamadas suenen en la extensión.

Para activar la función No molestar para el usuario de una extensión
  1. Seleccione Fijar estación DND en el menú Programar.
  2. Ingrese el número de extensión.
  3. Haga clic en Sí.
Para cancelar la función No molestar para el usuario de una extensión
  1. Seleccione Cancelar estación DND en el menú Programar.
  2. Ingrese el número de extensión.
  3. Haga clic en Sí.
Para cancelar la función No molestar en todas las extensiones
  1. Seleccione Cancelar todas DND del menú Programar.
  2. Haga clic en Sí.
  3. Haga clic nuevamente en Sí para confirmar la cancelación.


Estado dinámico

Podrá visualizar el estado de los usuarios de MiCollab Client cuando Integración de presencia esté habilitada. El estado puede incluir mensajes de estado dinámico, texto personalizado y mensajes de aviso sobre el calendario.

Las áreas Directorios, Llamadas en cola y Destino muestran información de estado dinámico en el campo Presencia y en la sugerencia de presencia. Además, podrá visualizar la información sobre el estado dinámico en la descripción emergente del asistente de transferencias.

Los mensajes de estado dinámico se actualizan de forma dinámica cuando los usuarios cambian su estado en MiCollab Client Service. Los estados dinámicos pueden personalizarse en MiCollab Client. Algunos ejemplos de estados incluyen:
  • Almorzando
  • No molestar
  • Me retiré por el día
  • En una reunión
  • En la oficina
  • Móvil
  • Fuera de la oficina
  • Trabajando desde casa

Configurar el estado dinámico

Puede configurar el estado dinámico para MiCollab Client en el área Directorios y Asistente de transferencias.

Nota: El estado dinámico se puede configurar únicamente para los contactos que están guardados en el mismo servidor MiCollab Client que el operador.
  1. Haga clic con el botón secundario en la entrada.
  2. Haga clic en MI en el menú emergente.
  3. Haga clic en Configurar estado dinámico en el menú emergente.
  4. Seleccione el estado dinámico del menú desplegable o ingrese texto personalizado en el área de texto personalizado.
  5. Haga clic en Aceptar.


Correo electrónico

La función de correo electrónico permite a los operadores enviar correos electrónicos a las entradas en muchas áreas de MiVoice Business Console:

  • Área de directorios
    • BLF
    • Agenda
  • Área de llamadas en cola
    • Llamadas en espera
    • Llamadas transferidas
    • Llamadas estacionadas
  • Área de asistente de transferencia

Según el modo de inicio del correo electrónico, la función Mensajes de usuario puede completar automáticamente los campos del correo electrónico y el cuerpo del texto con lo siguiente:

  • Para: es la dirección de correo electrónico de la entrada que haya seleccionado.
  • Asunto: el nombre y número de la persona que llama (si tiene la persona que llama en el panel Origen cuando comienza el correo electrónico y si la información de la persona que llama está disponible) y la descripción del mensaje predefinido, si seleccionó uno.
  • Línea 1 del cuerpo del correo electrónico: fecha, hora, zona horaria y diferencia GMT de cuando comenzó el correo electrónico (por ejemplo, 1 de mayo de 2014, 10:55 AM EST (GMT -0500))

    Sugerencia: La fecha y hora se incluyen en el cuerpo del correo electrónico en caso de que transcurra tiempo entre la hora en que inicia el correo electrónico y la hora en que lo envía. Esto evita la confusión acerca de la fecha y hora de envío del correo electrónico, especialmente si la hora de "envío" que se incorpora automáticamente en el encabezado del correo electrónico parece inexacta.

  • Línea 2 del cuerpo del correo electrónico: nombre de la persona que llama, si la persona que llama está en el panel Origen y la información de la persona que llama está disponible
  • Línea 3 del cuerpo del correo electrónico: número de la persona que llama, si la persona que llama está en el panel Origen y la información de la persona que llama está disponible
  • Línea 4 del cuerpo del correo electrónico: el texto del mensaje predefinido que haya seleccionado, si está disponible (por ejemplo, "Esta persona desea que le devuelva la llamada").
Para enviar un correo electrónico a una entrada
  1. Muestre el área del panel.
  2. Haga clic con el botón secundario en la entrada.

    Nota: La opción de clic con el botón secundario está disponible únicamente en la cola de llamadas en espera si hay un participante de Esperando a.

  3. Haga clic en Correo electrónico en el menú emergente.

    Nota: La dirección de correo electrónico aparece luego de la opción de correo electrónico del menú emergente. Por ejemplo, puede ver Correo electrónico Joe@yourcompany.com. Si no hay una dirección configurada para la entrada, la opción no aparece.

  4. Seleccione el mensaje predefinido que corresponda, si está disponible.

    Nota: Si no hay mensajes predefinidos disponibles, no verá el submenú de opciones de mensaje. En este caso, se abre un correo electrónico en blanco cuando hace clic en Enviar correo electrónico.

  5. Presione Enviar.

    Sugerencia: También puede hacer doble clic en la dirección de correo electrónico de una entrada de BLF o de la agenda para abrir una ventana de correo electrónico vacía.


Llamadas de Emergencia

Esta función emite una alarma en la consola para notificarlo sobre una extensión que ha realizado una llamada de emergencia, para que pueda enviar servicios de emergencia por ejemplo, personal policial o paramédicos al lugar desde donde se realizó la llamada.

Esta notificación consiste en un sonido y un mensaje especial de emergencia en el área de estado. Además, el botón de registro de llamada de emergencia destella en rojo. Esta notificación consiste en un sonido y un mensaje especial de emergencia en el área de estado. También se reproduce un tono de notificación de emergencia en su auricular con micrófono/auricular telefónico si tiene activada la opción de reproducción del timbre de llamada entrante en su auricular con micrófono/auricular telefónico. Además, el botón de registro de llamada de emergencia destella en rojo.

Importante: Asegúrese de configurar correctamente ese sonido, de no tener en silencio el volumen de la PC y de que el altavoz esté encendido para poder escuchar la alarma de llamada de emergencia. Las Llamadas de Emergencia anulan el timbre si está configurado como apagado en el área Estado del operador.

Para mostrar y reconocer una llamada de emergencia
  1. Haga clic en Registro de Llamadas de Emergencia ( [image]), o presione la tecla del teclado correspondiente a Registro de Llamadas de Emergencia.
  2. Haga clic en Borrar para reconocer la llamada de emergencia actual.
Para borrar una llamada de emergencia
  1. En Registro de Llamadas de Emergencia, seleccione la llamada de emergencia borrada que desea eliminar.
  2. Haga clic en Borrar.

    Solo se pueden borrar los registros eliminados. MiVoice Business conservará todos los registros de Llamadas de Emergencia.

Para cerrar el registro de Llamadas de Emergencia
  • Haga clic en Cerrar.

    Una vez que sale de MiVoice Business Console, todos los registros se descartan del registro de Llamadas de Emergencia; sin embargo, se pueden recuperar mediante MiVoice Business.

¿Qué significa el ícono en el registro de Llamadas de Emergencia?

Las Llamadas de Emergencia aparecen en el Registro de Llamadas de Emergencia, con la llamada más reciente en primer lugar. Una llamada de emergencia actual se marca con el ícono de Registro de Llamadas de Emergencia ( [image]); las Llamadas de Emergencia anteriores no se marcan con el ícono. Por lo tanto, se eliminarán solo las Llamadas de Emergencia marcadas con el ícono.

¿Por qué, en ocasiones, no puedo ver los detalles de la llamada de emergencia actual?

Solo una persona a la vez puede ver los detalles de la llamada de emergencia actual. Otros operadores reciben "Llamada de emergencia visualizada por <extensión>" en el área de respuesta en la parte inferior de su aplicación. Si otro operador visualiza los detalles de la llamada de emergencia en curso, usted puede acceder de todas maneras a la información de las Llamadas de Emergencia eliminadas en forma local, pero no puede acceder ni eliminar la llamada en curso.

¿Por qué, en ocasiones, el registro de Llamadas de Emergencia desaparece?

Si no hace clic en Borrar, aproximadamente 60 segundos después de recibir la llamada de emergencia, el registro vuelve a la agenda telefónico para que otro operador pueda ver los detalles de la llamada de emergencia actual.

Si ningún otro operador reconoce la llamada de emergencia, haga clic de nuevo en el ícono registro de Llamadas de Emergencia registro de Llamadas de Emergencia ( [image]), o presione de nuevo la tecla de registro de Llamadas de Emergencia para abrir el registro de Llamadas de Emergencia.


Umbral de llamadas entrantes

Para reducir los tiempos de espera de las llamadas, es posible programar el sistema para que las derive a otras consolas o posiciones de respuesta. Si su sistema está programado de este modo, puede especificar la cantidad de llamadas entrantes que puede haber antes de que el sistema llame a su consola.

Para configurar el umbral de llamadas entrantes, consulte Opciones (Llamadas en cola).

El umbral de llamadas entrantes también controla Screen Pop. Para obtener más información, consulte Habilitar Screen Pop.


Mensajería instantánea

La función Mensajería instantánea (MI) le permite iniciar, de forma rápida y sencilla, una conversación de mensajería instantánea en las siguientes áreas de MiVoice Business Console:

  • Área de directorios

  • Área de llamadas en cola, excepto la cola de las llamadas entrantes

  • Área de asistente de transferencia

  • Área de destino

Para que esta función funcione, la integración con Presencia debe estar habilitada y la parte con la que desea chatear debe ser un cliente de MiCollab o un cliente de terceros (compatible con MiCollab Federation).

Dependiendo de cómo inicie la conversación de MI, la función Mensajería instantánea puede completar automáticamente los campos de la ventana de conversación de MI y el texto principal con lo siguiente:

  • Participante: la dirección de MI de la entrada que haya seleccionado.

  • Texto principal de MI: el texto del mensaje predefinido que haya seleccionado, si está disponible (por ejemplo, "Esta persona desea que le devuelva la llamada")

Para iniciar un nuevo chat o ver un chat anterior para un usuario específico

  1. Haga doble clic en el campo de presencia del usuario en los directorios, llamadas en cola o áreas de asistente de transferencia para abrir la ventana de chat para el usuario.

    Note: Si el campo Presencia está en blanco para la entrada, la opción de MI no estará disponible. Si el icono de presencia es gris, el chat no está disponible.

  2. Presione Chat [image], o la tecla del teclado Chat para abrir la ventana de chat y hacer clic en la entrada del usuario en la lista de chat en el lado izquierdo.

    Note: Para ver los chats anteriores de un usuario que no está en la lista de chat, ingrese el nombre del usuario en el área de búsqueda en la parte superior de la lista de chat y haga clic en el usuario o seleccione el usuario y presione Entrar. También puede abrir conversaciones anteriores haciendo doble clic en el campo de presencia del usuario en la ventana principal de la consola.
    Note: Si usa Cloudlink Chat, la lista también incluye contactos que le han enviado mensajes cuando la consola está cerrada.

  3. Ingrese su mensaje en el cuadro de texto inferior derecho y haga clic en Enviar.

    Note: Si está en una llamada, el nombre y el número de la parte fuente se completan automáticamente en su nuevo mensaje de chat.
    Note: Para borrar el texto ingresado, haga clic en Cancelar.

Para enviar un mensaje predefinido a un usuario específico

  1. Haga clic derecho en la entrada del usuario en la ventana principal de la consola.

  2. Haga clic en MI en el menú emergente.

  3. Haga clic en Enviar mensaje instantáneo.

  4. Seleccione el mensaje predefinido apropiado, si está disponible.
    Note: Si está en una llamada, el nombre y el número de la parte fuente se rellenan automáticamente en un nuevo mensaje de chat, seguido del mensaje predefinido seleccionado. Si no está en una llamada, solo se llena el mensaje predefinido.
    Note: Si los mensajes predefinidos no están disponibles, la opción del submenú de mensajes no se muestra. En este caso, se abre la ventana de chat para ingresar el mensaje.

Recibir mensajes de chat de otros usuarios

Cuando otro usuario le envía un mensaje:

  • El botón de chat en la barra de herramientas y el botón de chat en la ventana de chat se actualizan con una indicación de mensaje no leído [image].
  • Una indicación de mensaje no leído (punto rojo) se coloca al lado de la entrada del remitente en la lista de chat.
  • Se proporcionan notificaciones visuales y audibles de Windows (compatible con Windows 10 si las notificaciones están habilitadas en su PC).

Para ver un mensaje de chat recibido de otro usuario

  1. Presione Chat [image], o la tecla del teclado Chat para abrir la ventana de chat y seleccionar al usuario con la indicación de mensaje no leído (punto rojo) de la lista de chat.

    O

  2. Haga doble clic en el campo de presencia del usuario en los directorios, llamadas en cola o áreas de asistente de transferencia.
Note: Cuando se abre un chat con mensajes no leídos, la indicación de mensajes no leídos se elimina de la entrada del usuario en la lista de chat. Si no hay más chats con mensajes no leídos, la indicación del mensaje no leído se elimina del botón de chat en la barra de herramientas y del botón de chat en la ventana de chat.
Note: Con el chat de Cloudlink, puede agregar emojis a los mensajes de chat haciendo clic en el emoji en el área de botones de la ventana de chat y seleccionando un emoji de la lista.

Para llamar directamente desde la ventana de chat

  1. Presione Chat [image], o la tecla del teclado Chat para abrir la ventana de chat.

  2. Busque al usuario en el área de búsqueda en la parte superior izquierda de la lista de chat.

  3. Haga clic con el botón derecho en el usuario desde la entrada del chat y seleccione Llamar.

Temas relacionados
  • Email.html#Email
  • Presencia


Perfil Maestro

El Perfil Maestro permite que los usuarios de un grupo de consolas compartan los ajustes de configuración.

Cuando el Perfil Maestro está habilitado en su consola, verá uno de los siguientes íconos en el Área de estado:

- Un ícono verde que indica que la importación de ajustes de configuración se ha realizado de manera exitosa.

- Un ícono rojo que indica que se ha producido una condición de error. Los errores pueden incluir:
  • Falló la importación de la configuración compartida. En este caso, su consola funcionará con los últimos ajustes de configuración conocidos. Los cambios de configuración realizados por el Perfil Maestro desde el último inicio correcto no estarán vigentes en su consola.
  • La consola es una consola maestra, y se modificaron ajustes compartidos, pero no se generó el archivo de Perfil Maestro. Los cambios de configuración se perderán si la consola se reinicia sin generar el Perfil Maestro.
  • Su consola no es una consola maestra, y se modificó la configuración compartida. Los cambios de configuración deben ser realizados por la consola maestra, y se debe generar un nuevo Perfil Maestro para evitar que se pierdan los cambios en la configuración.
  • La importación de los ajustes de configuración compartidos contiene errores. En este caso, los ajustes de configuración no reconocidos son ignorados. Esto puede suceder si el archivo de Perfil Maestro está corrupto o si el archivo fue generado por una consola que utiliza una versión de software diferente. Asegúrese de que las consolas estén utilizando la misma versión de software y regenere el perfil principal.

El operador puede ver los elementos que están en el Perfil Maestro desplazándose a Herramientas > Opciones > Perfil principal.

Para general el Perfil principal, consulte Opciones (Perfil principal). Para obtener más información detallada sobre el Perfil principal, consulte Ayuda de administración de la MiVoice Business Console.


Integración del calendario de MS Office

Cuando la integración del calendario de MS Office está disponible, puede verificar el calendario de alguien y ver cuándo está disponible usando las siguientes áreas de MiVoice Business Console:

  • Área de directorios
    • BLF
    • Agenda telefónico
  • Área de llamadas en cola (excepto llamadas entrantes)
  • Área de asistente de transferencia

Para verificar el calendario de una entrada

  1. Seleccione la entrada en el área apropiada.
  2. Haga clic con el botón secundario en la entrada.
  3. Seleccione Verificar calendario en el menú desplegable.

    La ventana Calendario muestra la información de disponibilidad de la persona que llama. Puede seleccionar cualquier otro día en el calendario para ver la información de disponibilidad.

Información de disponibilidad

  • La información de disponibilidad se muestra para las 24 horas de un día.
  • La hora actual está en la posición central de las horas del día mostradas.
  • Se proporciona una barra de desplazamiento vertical para ver las 24 horas de un día.
  • En la siguiente tabla, se muestra un código de colores utilizado para los estados.

Código de color | Estado
 | Ocupado
 | Provisional
 | Fuera de la oficina
 | Sin información
 | Libre


Directorio de varias compañías

MiVoice Business Console puede conectarse a un MiVoice Business que proporcione servicio a varias compañías. Cuando la función Directorio de varias compañías está habilitada, se agregan los siguientes cuatro campos de compañía adicionales en las áreas Llamadas en cola y Origen:

  • Saludo

  • Compañía marcada

  • Número marcado

  • Comments

Para activar o desactivar el directorio de varias compañías

  • En el menú Directorios, seleccione Directorio de varias compañías.

    Una marca de verificación indica si el directorio de varias compañías está habilitado.

Para facilitar la respuesta de llamadas, active las siguientes funciones:

  • Búsqueda de agenda al responder

  • Borrar la agenda al responder

  • Selección de lista de BLF al responder


Retención de operador

Esta función le permite poner una llamada en espera para que cualquier otro operador o usuario de extensión la recupere. En cualquier momento, se pueden retener hasta seis llamadas en la consola.

Para retener una llamada de modo que un usuario de extensión la recupere
  1. Ponga la llamada en espera.

    La pantalla muestra la llamada en la primera posición de espera disponible en la cola de llamadas en espera.

  2. Localice a la persona solicitada e infórmele sobre los dígitos que debe marcar para recuperar la llamada. Consulte Retener y recuperar llamadas.


Intrusión

Puede interrumpir una extensión ocupada o intervenir en una línea externa ocupada.

Para intervenir en una extensión ocupada

  1. Presione [Intrusión].

    Todos los participantes de la conversación escucharán un tono de intrusión durante el tiempo en que usted esté conectado a la llamada.

    Todo lo que usted diga será oído por todas las personas conectadas.

  2. Después de la intrusión, puede presionar el botón Liberar(tecla +) o [image] o el botón Responder/liberar de los auriculares con micrófono para desconectar la consola de la llamada.

    O

  3. Presione Cancelar (tecla -) o [image] para volver a conectar la llamada en Origen y desconectarse de la llamada en Destino.


Localización

Si su sistema posee un equipo de localización, puede utilizarlo para hacer anuncios a una o más áreas o "zonas."

Para realizar una localización

Las áreas Origen y Destino de su pantalla deben estar despejadas.
  1. Presione Buscapersonas [image], o la tecla del teclado correspondiente al Buscapersonas.

    Si tiene solo una zona de localización, se conectará con el buscapersonas en forma inmediata.

  2. Haga un anuncio.
Si tiene más de una zona de localización
  1. Luego de presionar Buscapersonas [image], o la tecla Buscapersonas del teclado, digite el Código de la zona de localización de 2 dígitos—(01-15) o 00 para todas las zonas.
  2. Oirá un tono de larga duración. Una vez que esté conectado al circuito de localización, en su pantalla aparecerá uno de los siguientes mensajes:

    • "Zona de localización ocupada" — hay alguien más conectado al equipo de localización. Vuelva a intentarlo más tarde o presione [Intrusión] para interrumpir la localización en progreso.

    • "Zona de localización no asignada" — no tiene acceso a esa zona de localización.

    • "Conectado a Buscapersonas" — está conectado y puede realizar su anuncio.

Para terminar una localización

  • Presione la tecla Cancelar(tecla -) o [image] o la tecla Liberar (tecla +) o [image] o presione el botón Responder/Liberar en los auriculares.

    Quedará desconectado del equipo de localización.


Agenda

Utilice la Agenda Telefónico para buscar personas y extensiones en el directorio telefónico del sistema.

Para ver la Agenda
  • Haga clic en la pestaña Agenda en el área Directorios

    O

  • Desde el menú principal, seleccione Directorios y, a continuación, Agenda.

    O

  • Presione la tecla del teclado correspondiente a Agenda.

Para buscar en la Agenda

Puede acceder al directorio mientras esté conectado a una persona.
  1. Haga clic en [Nueva búsqueda] para borrar los valores de la búsqueda anterior.
  2. Escriba un valor de búsqueda en uno o más cuadros de texto de búsqueda habilitados debajo del campo en el que desea buscar. (Consulte Buscar en toda la Agenda Telefónico para usar solo el campo Nombre para ingresar criterios de búsqueda.)

    Consejo: Use el mouse o la tecla Tab para moverse entre los cuadros de búsqueda.

    Por ejemplo, si busca el campo Nombre completo de "Juan Pérez", puede ingresar valores de búsqueda tales como

    • J, P: apellido, nombre
    • P, J: primeras letras del nombre y del apellido
    • P, - primeras letras del apellido solamente
    • J - primeras letras del nombre solamente
    • Per - primeras letras del apellido y, si no se encuentran coincidencias, busca las primeras letras del nombre.

    Consejo: Si no está seguro del nombre, escriba tantos caracteres como sepa y haga una pausa. Se ejecutará la búsqueda y se mostrarán todas las entradas coincidentes. Puede continuar especificando la búsqueda al agregar más caracteres o al ingresar más valores de búsqueda en otros campos. Si conoce el nombre, presione de inmediato [Intro] para completar la búsqueda y resaltar la primera entrada que coincida.

    Consejo: Si no está seguro de la ortografía correcta y si la función de Campos de base de datos adicionales está habilitada, puede ingresar un subconjunto de los caracteres como su criterio de búsqueda. Por ejemplo, si desea buscar "Philip Brown" e ingresa los caracteres "lip" en el campo de búsqueda, los resultados de la búsqueda mostarrán todos las entradas que contengan "lip", tales como "Philip", "Filip", "Phillip", etc. Esta capacidad de búsqueda está disponible para los tipos de campo de nombre y de texto (campo ADF tipos FN, LN, TDN, y TXT). Para activar o desactivar esta capacidad, consulte Búsqueda en la agenda dentro de los campos de los campos de nombre y texto.

    Nota: Si su criterio de búsqueda incluye espacios o comas, la operación de búsqueda es realizada tal como se describe en el primer consejo.

    Consejo: Búsqueda y caracteres multilingües.

    De forma predeterminada, la búsqueda de la agenda de la consola utiliza el directorio de MiVoice Business, que solo admite caracteres ASCII o no multilingües. Sin embargo, la consola mostrará caracteres multilingües que hayan sido configurados por el administrador en el formulario de Configuración de servicios y usuario de ESM. Por ejemplo, "Jill Whitén" tendrá el nombre de usuario "Jill Whitén" y el nombre de directorio "Jill Whiten". Para obtener los resultados de la agenda para "Jill Whitén", puede ingresar el nombre como "Jill Whiten" o "Jill Whitén". En este último caso, la consola convierte el carácter multilingüe de "é" a "e" en ASCII antes de buscar en el directorio.

    En el modo de ADF, la consola realiza una búsqueda exacta. Por ejemplo, si ingresa el valor de búsqueda de nombre "Jill Whitén", obtendrá una entrada con el nombre "Jill Whitén", pero no una entrada con el nombre "Jill Whiten".

  3. Las entradas que coinciden con lo escrito aparecen en el área Agenda Telefónico.
  4. Llamar a la entrada.

El estado de Agenda Telefónico se muestra en la esquina inferior derecha de la pantalla de la consola.

Si la función Campos de bases de datos adicionales está habilitada, habrá más campos disponibles para buscar. Algunos de los campos adicionales pueden mostrarse en color para mejorar el manejo de llamadas.

La función Buscar en toda la Agenda Telefónico le permite ingresar todos los criterios de búsqueda en el campo Nombre.

Además, puede activar la función Borrar Agenda Telefónico en respuesta, que borra automáticamente los contenidos anteriores del área Agenda telefónico y coloca al cursor en el campo de búsqueda más alejado a la izquierda.


Búsqueda de agenda al responder

Con la función Varias compañías, la búsqueda de agenda al responderle permite buscar nombres dentro del directorio de la compañía correspondiente.

Activar o desactivar Búsqueda de agenda al responder
  • En el menú Directorios, seleccione Búsqueda de agenda al responder.

    Una marca de verificación indica si la opción Búsqueda de agenda al responder está habilitada.

Para responder una llamada del directorio de varias compañías

Cuando responde una llamada, el nombre de la compañía que aparece en el campo Compañía marcada, en el área Origen, se completa de forma automática en el campo de búsqueda de la agenda apropiado.

Si está usando el directorio MiVoice Business, se completa el campo Ubicación. Cuando se habilita Campos de base de datos adicionales (ADF), se completa el campo compañía.

Para conectar la llamada a la persona solicitada
  1. Coloque el cursor en el campo Nombre.
  2. Ingrese el nombre de la persona solicitada por la persona que llama.

Consulte Agenda para obtener más información sobre las técnicas de búsqueda.


Búsqueda en toda la agenda

Puede usar la función Buscar en toda la agenda para simplificar sus búsquedas de la agenda ingresando todos los criterios de búsqueda en el campo Nombre. Esto elimina la necesidad de ingresar información en campos separados. Se busca el criterio ingresado en todas las columnas de la base de datos.

Estas entradas se muestran en la parte superior de la lista. Debe habilitar la función Campos de base de datos adicionales (ADF).

Activar y desactivar Buscar en toda la agenda
  • Desde el menú Directorios, seleccione Agenda - Buscar tododesde el nombre del campo

    Una marca de verificación indica si Agenda - Buscar todo está habilitada.

Para realizar una búsqueda con Buscar en toda la agenda

Puede acceder a la agenda mientras esté conectado a una persona que llama.
  1. Mostrar la agenda.
  2. Haga clic en [Nueva búsqueda] para borrar los valores de la búsqueda anterior.
  3. Escriba un valor de búsqueda en el cuadro de texto Nombre o Nombre y apellido.

    El ícono de la pestaña Agenda muestra el progreso de la búsqueda. Consulte Indicadores de progreso en búsquedas de la agenda.

  4. Las entradas que coinciden con lo escrito aparecen en el área Agenda.
  5. Cuando visualiza los resultados, puede ubicar el cursor encima del nombre para ver más información. Esta descripción emergente proporciona toda la información disponible en las otras columnas mostradas y no necesita deslizarse por la pantalla.
  6. Llamar a una entrada.

Los nombres de los campos en los encabezados de columna aparecen en azul. El administrador del botón secundario resalta los campos en azul que se pueden buscar desde Buscar en toda la agenda.


Presencia

Puede ver la información de presencia para un contacto en las siguientes áreas de MiVoice Business Console:

  • Área de directorios

  • Área de llamadas en cola

  • Asistente de transferencias

  • Área de destino

La información de presencia incluye el ícono que representa el estado de chat/mensajería instantánea, así como el estado dinámico y los mensajes de aviso del calendario. La información de presencia es proporcionada por el servicio MiCollab Client o un servicio MiCollab Client de terceros (admitido por medio de la Federación MiCollab).

La Integración de presencia debe estar habilitada.

Para supervisar la información de presencia de un contacto:

  1. Observe el ícono de presencia que aparece para el contacto.

  2. Para interpretar los íconos, consulte la siguiente tabla.

Ícono | Significado
 | En línea El contacto está en línea y disponible para el chat. Aplicable solo para contactos de chat de MiCollab.
 | ocupado El contacto está ocupado. Aplicable solo para los contactos de terceros.
 | Ausente El contacto está ausente de su escritorio. Aplicable solo para contactos de chat de MiCollab.
 | Chat no disponible Para los contactos de chat de MiCollab, el contacto está fuera de línea. Para los contactos de chat de Cloudlink, el servidor de cloudlink no está disponible.
Sin ícono | La función no está configurada.
 | Chat activado Cloudlink Chat está habilitado. Puede enviar un mensaje de chat al contacto en cualquier momento.
Tip:

También puede desplazar el cursor sobre un campo de presencia para mostrar una descripción emergente que muestre la dirección de MI del contacto, una descripción de texto del ícono (como Ocupado), el estado dinámico y un mensaje del aviso de calendario.


Presencia (operador)

La presencia del operador se muestra en el área Estado. Otros MiCollab Client pueden ver el estado del operador.

Para cambiar su estado de presencia

  1. Haga clic en el menú desplegable del estado de MI en la esquina inferior derecha.

  2. Haga clic en el estado que desea configurar.

Puede desplazar el cursor sobre el ícono del estado de presencia para mostrar una descripción emergente con información adicional.

La siguiente tabla incluye el ícono y su significado.

Estado de MI | Significado
 | En línea El operador está en línea y disponible para el chat. Aplicable solo para el chat MiCollab.
 | Ausente El operador está ausente de su escritorio. Aplicable solo para el chat MiCollab.
 | Aparecer desconectado o Desconectado El operador ha seleccionado aparecer fuera de línea (solo para el chat de MiCollab) o la función no está disponible actualmente.
 | Chat activado Cloudlink Chat está habilitado. Los mensajes de chat se pueden enviar en cualquier momento. Los mensajes enviados a su consola cuando su consola está cerrada se recibirán cuando se reinicie la consola.
Mensajería instantánea
Presencia


Estado de Conversación Resiliente

La resiliencia le brinda la capacidad de administrar llamadas en caso de una falla general en la red o del controlador MiVoice Business. Cuando se produce una falla, la consola intenta conectarse, o tendrá una "Conmutación por error", en un controlador de MiVoice Business secundario. Esto se llama "Conmutación por error". Cuando se corrige la falla, la consola se vuelve a conectar, o tendrá una “conmutación por error”, al controlador principal de MiVoice Business.

¿Qué sucede con las llamadas durante una Conmutación por error?

Cuando la consola realiza una "Conmutación por error" a otro controlador, muestra un mensaje en el área de estado para indicar que tiene capacidades limitadas para el manejo de llamadas. Durante este período, la persona con la que está hablando permanece conectada a la consola. Esto se conoce como "Estado de Conversación Resiliente". Durante este período, se escuchará un tono que indica que está en este estado y las funciones de manejo de llamadas, como Llamada en espera, Transferencia, Conferencia y Localización, no estarán disponibles. De todos modos, usted puede finalizar la llamada mediante la tecla Cancelar (tecla -) o Liberar(tecla +).

Cuando finalice la llamada actual, la consola se conectará a su controlador secundario, y las funciones de manejo de llamadas estarán disponibles nuevamente.

Consulte Estado de MiVoice Business para conocer el significado de los íconos y mensajes que aparecen durante la conmutación por error.

¿Qué debo hacer cuando MiVoice Business Console está en estado de "conmutación por error"?

Tome un mensaje o solicite a la persona que llama que vuelva a llamar más tarde (el estado de conmutación por error generalmente dura menos de 30 segundos). Una vez que la consola se haya conectado a MiVoice Business, aparecerá [image] o [image] en el área de estado de la consola, y podrá reanudar el funcionamiento normal.


Bloc de notas

El bloc de notas es su directorio telefónico personal y su Lista de marcación rápida. Utilícelo para guardar números telefónicos con el fin de acelerar la marcación o para almacenar los nombres y números de las personas que llaman y así poder consultarlos en el futuro.

Para ingresar información en el bloc de notas
  1. Presione Bloc de notas [image], o la tecla de teclado correspondiente a Bloc de notas.
  2. Escriba un nombre, número telefónico o de extensión y cualquier otra información que desee guardar.
  3. Presione [Guardar] para guardar la información o presione [Cancelar] para cancelar el contenido del Bloc de notas.
Para borrar información guardada en el bloc de notas
  • Seleccione la información y presione Eliminar.
Para marcar un número telefónico guardado en el bloc de notas
  • Seleccione el número de teléfono y presione [Llamar].

    O

  • Haga doble clic en el número seleccionado.


Screen Pop

Una vez habilitado Screen Pop, la ventana principal de la consola puede "abrirse de forma emergente" para ser la ventana activa cuando esté minimizada o detrás de otra ventana, y cuando una llamada entrante alcance el umbral de llamadas entrantes.

Por ejemplo, puede programar el umbral de llamadas entrantes en 1 y la ventana de su consola se "abrirá" cuando lleguen una o más llamadas a la consola.

Consulte Opciones (Configuración de la aplicación) para configurar Screen Pop.


Llamada en serie

Si una persona solicita hablar con varias personas en forma consecutiva, utilice la función Llamada en serie. Al finalizar la primera llamada, la persona regresa a la consola en lugar de ser desconectada. En ese momento, puede marcar el número de la siguiente llamada. La llamada en serie regresa a la consola hasta que se hayan efectuado todas las llamadas solicitadas.

Para configurar una llamada en serie para una persona que llama en el área Origen
  1. Pídale a la persona que permanezca en línea después de terminar cada llamada.
  2. Presione [Establecer Llamada en serie].
  3. Marque un número de extensión.
  4. Presione el botón Liberar(tecla +) o [image] o presione el botón Responder/liberar de los auriculares con micrófono.

    La llamada sale de la consola. Cuando la extensión que marcó cuelga, la llamada en serie vuelve a la consola como una rellamada. Para obtener información sobre el control de rellamadas, consulte Responder rellamadas.

Para cancelar una Llamada en serie
  • Cuando la persona que llama haya terminado la serie de llamadas, presione [Cancelar en serie].


Llamada rápida del sistema

Tanto usted como otros usuarios de extensiones pueden usar números telefónicos marcados con mayor frecuencia en la función de marcación rápida.

Para hacer una llamada de marcación rápida
  • Marque el número de marcación rápida del sistema.

    El número telefónico almacenado se marca automáticamente.

    Nota: Si marca el mismo número con mucha frecuencia, agréguelo a su lista personal de llamadas rápidas en el bloc de notas. Para obtener mayor información, consulte Bloc de notas. También puede usar el boletín electrónico para guardar números de marcación rápida que podrán ser utilizados por todos los operadores (consulte Boletín electrónico).


Teleworker/operación remota

Puede utilizar su MiVoice Business Console como un teleworker en su hogar o cuando no esté en la oficina. Luego de instalar y configurar su MiVoice Business Console, puede acceder a la mayoría de las funciones de la red de voz de su oficina.

Su administrador configurará la programación y configuración de su MiVoice Business Console y del enrutador de la puerta de enlace. Recibirá instrucciones sobre cómo configurar MiVoice Business Console en su hogar.

Si no tiene acceso a la red empresarial mientras trabaja de manera remota, no podrá utilizar funciones como boletín electrónico y el historial de llamadas, si están configuradas en una unidad de red.

¿Cómo puedo saber si mi consola está en modo teleworker?

Pase el mouse sobre el ícono del estado MCD en el área de estado. La información de la descripción emergente indicará que está conectado al controlador MiVoice Business y a MiVoice Business Gateway.

Para obtener más detalles sobre la configuración de MiVoice Business Console para operación remota, consulte a su administrador de sistemas.


Modo de transferencia

Cuando desee transferir llamadas, puede seleccionar el método de su preferencia. El modo de transferencia se puede seleccionar desde el menú Directorios. El modo de transferencia que seleccione corresponderá al área de directorios y al asistente de transferencias.

Consulte la siguiente tabla para ver una descripción de las diferentes opciones.

Opción | Descripción
Marcar (predeterminado) | Cuando llama a la entrada, se marca ese número del directorio.
Marcar y liberar | Cuando llama a la entrada, se marca ese número del directorio y la llamada se libera hacia el mismo.
Marcar, liberar y responder | Cuando llama a la entrada, se marca ese número del directorio, la llamada se libera hacia el mismo y la siguiente llamada entrante en espera se responde.

Si se seleccionan Marcar y liberar o Marcar, liberar y responder, la llamada se transferirá solo si el destino está en estado Sonando. Si el número de destino está ocupado o fuera de servicio, la llamada no será transferida.


Asistente de Transferencias

El Asistente de Transferencias lo ayuda en las transferencias de llamadas rápidas proporcionándole las transferencias que es posible que la persona que llama desee.

Para activar o desactivar el Asistente de Transferencias
  • En el menú Directorios, seleccione Asistente de Transferencias en la respuesta.

    Una marca de verificación indica que el Asistente de Transferencias está habilitado.

Nota: Si la función Historial de llamadas no está habilitada, el Asistente de Transferencias en la respuesta no estará disponible en el menú Directorios. Consulte Opciones (Historial de llamadas).

Para transferir una llamada respondida

  1. Haga doble clic en la persona que busca en el área Asistente de Transferencias.

    La persona que llama pasa automáticamente a Consulta en espera mientras se completa la transferencia.

  2. Presione la tecla Liberar(tecla +) o [image] o presione el botón Responder/Liberar en sus auriculares.

Cómo muestra las llamadas el Asistente de Transferencias

Cuando usted responde una llamada, una lista de posibles destinos de transferencia se muestra en el panel del Asistente de Transferencias encima de los paneles de Origen y Destino. Haga doble clic en el nombre de destino a transferir que coincida con el destino solicitado por la persona que llama. La llamada se maneja de acuerdo al Modo de transferencia seleccionado.

El panel del Asistente de Transferencias muestra una combinación de los destinos Más recientes y Más frecuentes de la persona que llama y los destinos de transferencia Más frecuentes registrados en la base de datos del Historial de llamadas.

Los destinos de transferencia se toman de la base de datos del Historial de llamadas de la siguiente manera:
  • Se determinan los ocho destinos de transferencia Más recientes y los ocho destinos de transferencia Más frecuentes de la persona que llama.
  • Las entradas duplicadas se eliminan y se calcula la cantidad de mosaicos del Asistente de Transferencias que puede mostrarse en pantalla.
  • Si hay espacio para mosaicos adicionales, también se agregan los destinos de transferencia Más frecuentes.
  • Los mosaicos mostrados se clasifican por nombre:
    • Los destinos de transferencia Más recientes y Más frecuentes de la persona que llama se muestran en fuente de color negro.
    • Los destinos de transferencia Más frecuentes se muestran en fuente de color azul.

Para desactivar los destinos Más frecuentes en su pantalla de Asistente de Transferencias, haga clic con el botón secundario en el área Asistente de Transferencias donde no hayan mosaicos presentados, y seleccione Mostrar solo destinos de transferencias de la persona que llama.

¿Qué desea hacer?

Administrar las llamadas en el Asistente de Transferencias


Mensajes de usuario

La función Mensajes de usuarios es opcional y le permite

  • Supervisar la información sobre la función Presencia de forma sencilla

  • Iniciar conversaciones de mensajes instantáneos (MI) con contactos. La función MI funciona con la función "Presencia"

  • Enviar correos electrónicos

Las funciones Presencia y MI requieren la integración de presencia.

Para configurar estas funciones, comuníquese con su administrador de sistemas.

Condiciones

  • MiVoice Business Console debe estar conectada al sistema MiVoice Business y a un servidor que ejecute una instancia del cliente / servidor Mitel MiCollab.

  • Los operadores no deben registrarse en su cuenta MiCollab Client mientras utilizan la función de integración de presencia en la consola.


Servicios de huespedes


Acerca de la pantalla de la consola (servicios de huéspedes)

Cuando la función Servicios de huéspedes está habilitada, verá la siguiente información en la pantalla de la consola que lo ayudará en una instalación de hotel/motel:

  • botones adicionales en la Barra de herramientas Manejo de llamadas (consulte el diagrama a continuación)

  • información adicional sobre el estado en el área de estado

  • presentación de la tecla programable Servicios de huéspedes cuando se responde una llamada de una habitación

Botones de manejo de llamadas de la función Servicios de huéspedes

La siguiente tabla describe los botones de Servicios de huéspedes.

SERVICIOS DE HUÉSPEDES
Botón | Nombre | Significado
 | Servicios de huéspedes | Muestra, cambia o ingresa la información en una instalación de hotel/motel.
 | Supervisión de habitación | Le permite al operador escuchar lo que sucede en una habitación con supervisión habilitada.

Estado de servicios de huéspedes

El Área de estado muestra el estado del Bloqueo de llamadas y el estado del enlace de PMS en la esquina inferior derecha de la aplicación MiVoice Business Console.

SERVICIOS DE HUÉSPEDES: área de estado
Nombre | Ícono | Estado
Bloqueo de llamadas |  | Bloqueo de llamadas desactivado
 |  | Bloqueo de llamadas activado
 |  | Bloqueo de llamadas deshabilitado
Sistema de administración de propiedades (PMS) |  | PMS activado
 |  | Falla de PMS
 |  | Función PMS deshabilitada


Mostrar Habitación

Puede visualizar información sobre las habitaciones durante una llamada con el huésped o puede buscar una habitación con la herramienta Servicios de huéspedes.

Para mostrar la información de la habitación durante una llamada con el huésped
  • Presione [Servicios de huéspedes].
Para buscar y mostrar la información de la habitación con la herramienta Servicios de huéspedes
  1. Presione Servicios de huéspedes [image], o la tecla del teclado correspondiente a Servicios de huéspedes.
  2. Puede mostrar la habitación por medio de las siguientes acciones:
    • Por número de habitación: Ingrese el número de habitación en el cuadro Número de habitación.
    • Por estado de ocupación o condición: Haga clic en Estado de la habitación y, a continuación, seleccione la opción de las listas Ocupación y Condición.
    • Por nombre: Para buscar la habitación de un huésped, haga clic en Apellido del huésped y, a continuación, escriba el apellido del huésped.
  3. Presione [Buscar].
  4. Para ver información de una habitación en la lista si busca por número o por condición de habitación, haga clic para seleccionarla y, a continuación, presione la tecla [Seleccionar]. Use las teclas de dirección o las teclas Av Pág y Re Pág para desplazarse por las habitaciones.


Cambiar información de la habitación

La información de una habitación incluye el nombre del huésped, la disponibilidad de la habitación y el estado de condición (disponible, limpia, fuera de servicio, etc.), los cargos por llamadas salientes y restricciones, y el estado de los servicios de mensaje en espera, despertador, entre otros servicios de huéspedes.

Para mostrar, ingresar o cambiar la información de una habitación

  1. Muestre la habitación.
  2. Haga los cambios requeridos (si los hay) y, a continuación, presione [Guardar].

    Nota: La información que se muestra puede variar según si la consola está conectada a una habitación o a unasuite. Consulte el tema Acerca de los servicios de suite para obtener más detalles.

Después de visualizar la información de la habitación, puede:
  • Ingresar o modificar el nombre del huésped y la compañía o grupo al que pertenece. El nombre del huésped puede tener un máximo de 21 caracteres. Escriba primero el apellido del huésped y, si lo desea, el nombre precedido de un espacio y una coma. Por ejemplo: Pérez, Juan.
  • Registrar el ingreso o la salida de un huésped
  • Cambiar el estado de disponibilidad o la condición de la habitación
  • Ingresar, cambiar o eliminar la hora de la llamada de despertador.
  • Configurar o cambiar las restricciones de llamadas salientes
  • Autorizar o bloquear las llamadas de habitación a habitación
  • Configurar o cancelar la indicación No molestar
  • Eliminar la información de " Costo de mensaje" y "Llamadas" de las llamadas realizadas desde la habitación
  • Configurar el estado VIP
  • Configurar el idioma del huésped


Cambiar el estado de disponibilidad y condición de la habitación

A continuación, se indica la disponibilidad y estado de la habitación:

Disponibilidad | Condición
Disponible | Limpia
Ocupada | No limpia
Reservada | En proceso de limpieza (ver nota)
 | Para revisión
 | Fuera de servicio
Para modificar la disponibilidad y condición de una habitación
  1. Muestre la habitación.
  2. Seleccione estados desde las listas Disponibilidad y Condición.
  3. Presione [Guardar] para guardar los cambios.

Notas
  • El estado En proceso de limpieza solo puede modificarse desde la habitación marcando un código.
  • De acuerdo con la programación del sistema, las habitaciones "ocupadas y limpias" pueden cambiar automáticamente a "ocupadas y no limpias" a una determinada hora del día.


Ingreso/salida

El ingreso de un huésped cambia el estado de una habitación a Ocupada; la salida cambia la habitación a Disponible. El ingreso y la salida fijan los campos en valores predeterminados. La configuración de Bloqueo y Restricción de llamadas definida para la habitación también se puede restaurar a los valores especificados por la programación del sistema.

Para registrar el ingreso o la salida de un huésped
  1. Muestre la habitación.
  2. Presione [Ingreso] o [Salida].
  3. Ingrese el nombre del huésped y la empresa o grupo al que pertenece.
  4. Presione [Guardar] para guardar los cambios.


Configurar y borrar llamadas de despertador

Tanto usted como el huésped pueden configurar, cambiar y cancelar las llamadas de despertador para una habitación. El sistema no distingue si una llamada de despertador fue configurada, cambiada o cancelada desde la consola o el teléfono de la habitación de un huésped. Así, por ejemplo, un huésped puede cancelar una llamada de despertador configurada por usted y viceversa.

Las llamadas de despertador se pueden ajustar para que se repitan hasta tres veces al día o sin repetición diaria. Para cada despertador, puede especificar si la llamada la realiza el sistema (despertador automático) o el operador u otro empleado del hotel (despertador personal).

Para configurar, cambiar o cancelar la hora de despertador
  1. Muestre la habitación.
  2. Para cada llamada de despertador que desee configurar, especifique la frecuencia (una vez o diariamente) y el método de entrega (en forma automática por el sistema o personalmente por un empleado del hotel).
  3. Haga clic en la casilla Despertador y escriba la hora y minutos en formato de 24 horas. Debe ingresar cuatro dígitos, por ejemplo, 0630 para las 6:30 AM (o 1830 para las 6:30 PM).
  4. Para cancelar una llamada de despertador, borre la hora del cuadro Despertador.
  5. Presione la tecla programable Guardar para guardar los cambios.

    Nota: Si el huésped no responde la llamada de despertador, el sistema llamará a la habitación hasta cuatro veces más, a intervalos de dos a siete minutos. Si el huésped sigue sin responder, la llamada de despertador podría ser enrutada a la consola.


Configurar el idioma del huésped

Esta función le permite seleccionar el idioma requerido por el huésped.

Cuando se selecciona un nuevo idioma de una consola, se sobrescribe el idioma actual para todos los teléfonos de la habitación o suite del huésped. Las teclas programables y los mensajes en pantalla aparecen en el nuevo idioma.

Cuando se selecciona un nuevo idioma desde un teléfono, únicamente se modifica ese teléfono. Otros miembros de la suite (si hubiera) conservan el idioma original.

Para cambiar el idioma en una extensión de habitación
  1. Muestre la habitación.
  2. Seleccione el idioma que desea de la lista de idiomas.
  3. Presione Guardar para guardar los cambios.


Configurar el estado VIP

Esta función le permite programar la extensión de una habitación con una etiqueta de estado VIP. Cuando un huésped realiza una llamada, la etiqueta aparece en la consola del operador y muestra los teléfonos, lo que permite que el personal del hotel responda en consecuencia.

Para configurar el estado VIP en una extensión de una habitación
  1. Muestre la habitación.
  2. En la lista VIP, seleccione el estado VIP que desee.
  3. Para indicar que esta habitación no tiene un estado VIP, seleccione el nivel de estado VIP0 (etiqueta vacía).
  4. Presione Guardar para guardar los cambios.

La información VIP se muestra en el área de llamadas en cola y en las áreas de origen y destino. Consulte Configurar el panel Origen/Destino para ver detalles sobre cómo configurar el campo VIP.


Configurar Despertar VIP

Si Despertar VIP está activado, el huésped siempre recibirá una llamada de despertador personal, incluso si la extensión está configurada para recibir una llamada de despertador automática.

Para configurar Despertar VIP en una extensión de habitación:
  1. Muestre la habitación.
  2. En la lista Despertar VIP, seleccione Activado para habilitar la función o Desactivado (valor predeterminado) para deshabilitarla.
  3. Presione Guardar para guardar los cambios.


Configurar No molestar

La función No molestar (DND) impide que las llamadas suenen en el teléfono del huésped. La función DND no impide que el huésped realice llamadas.

Para configurar DND en una extensión de habitación:
  1. Muestre la habitación.
  2. En la lista DND, seleccione Activado para habilitar la función o Desactivado (valor predeterminado) para deshabilitarla.
  3. Presione Guardar para guardar los cambios.


Configurar restricción de llamadas

Es posible controlar el tipo de llamadas telefónicas que los huéspedes pueden realizar desde el teléfono de su habitación. Existen tres niveles de restricción de llamadas: Internas, Locales y Larga distancia.

El sistema proporciona tres niveles más (Opción 1, 2 y 3) que pueden usarse para imponer restricciones especiales de llamadas. Consulte a su administrador de sistema para obtener instrucciones acerca del uso de dichas restricciones.

Para configurar o anular restricciones de llamadas para una habitación
  1. Muestre la habitación.
  2. En la lista Restricción de llamadas, elija una de las siguientes opciones:
    • Interna para permitir únicamente llamadas internas.
    • Local para permitir llamadas internas y locales.
    • Larga distancia para permitir llamadas internas, locales y de larga distancia.
    • Opción 1, Opción 2, Opción 3 para imponer restricciones especiales a las llamadas, determinadas por la programación del sistema.

    Nota: Es posible programar el sistema para que modifique automáticamente las restricciones de llamadas de las habitaciones durante el ingreso y salida de los huéspedes.


Bloquear llamadas de habitación a habitación

El bloqueo de llamadas evita que los huéspedes realicen llamadas a otras habitaciones. Puede controlar la activación del bloqueo de llamadas y las habitaciones afectadas.

Para controlar si el bloqueo de llamadas afecta a una habitación
  1. Muestre la habitación.
  2. En la lista Bloqueo de llamadas, seleccione la opción que desee.
  3. Presione [Guardar].
Para activar o desactivar el bloqueo de llamadas en todo el sistema
  1. Seleccione Servicios de huéspedes en el menú Herramientas.
  2. Seleccione Alternar bloqueo de llamadas.

    Se muestra el estado de bloqueo de llamadas en la esquina inferior derecha de la consola en el área estado.

    Nota: Es posible programar el sistema para activar o desactivar el bloqueo de llamadas para todas las habitaciones afectadas a determinadas horas del día y para cada habitación en particular en el momento del ingreso o salida de huéspedes.


Supervisar habitaciones de huéspedes

Los huéspedes pueden utilizar el teléfono de su habitación como dispositivo de audio para supervisar su habitación desde una estación remota. La estación remota puede ser la consola de un operador, una extensión o un teléfono externo que llama al sistema en una troncal DISA.

Para usar la consola con el fin de escuchar lo que sucede en una habitación con supervisión activada

Solo es posible supervisar una habitación desde una consola inactiva.
  1. Muestre la habitación.
  2. Seleccione Supervisión.
  3. Marque el número de la habitación con el teclado de la consola.
  4. Después de las tres señales sonoras, escuchará el audio de la habitación.
Para desconectar la consola de la habitación
  • Presione Cancelar (tecla -) o [image] o Liberar(tecla +) o [image] o presione el botón Responder/Liberar de los auriculares con micrófono.

    Notas

  • Si la función de supervisión no está activada en el teléfono de la habitación, oirá un tono de ocupado rápido o una señal sonora.
  • Si en la pantalla aparece el mensaje "Monitor ocupado", significa que otra extensión está supervisando la habitación en ese momento.
  • Si aparece el mensaje "Clase restringida" o "Acceso denegado", significa que no es posible supervisar la habitación debido a restricciones en la consola o en el teléfono de la habitación.


Borrar registro de mensajes

El registro de mensajes es un registro de la cantidad y costo de todas las llamadas externas realizadas desde el teléfono de una habitación.

El registro de mensajes de un huésped se elimina automáticamente cuando se registra su salida. Si un huésped prefiere pagar las llamadas a diario, es posible eliminar los registros en forma manual.

Para visualizar o eliminar el registro de mensajes de una habitación
  1. Muestre la habitación.
  2. Los campos Costo de mensaje y Llamadas muestran el costo total y el número de todas las llamadas externas realizadas desde la habitación.
  3. Haga clic en Borrar para borrar los totales de los campos Costo de mensaje y Llamadas.


Imprimir informes

Si hay una impresora conectada a la consola, puede solicitar informes impresos de los registros de mensajes, estado de habitación y llamadas de despertador automáticas. Algunos informes se imprimen automáticamente. Por ejemplo, cuando se establece, cambia o cancela una llamada de despertador, se imprime un registro del evento.

Para imprimir un informe
  • En el menú Herramientas, seleccione Servicios de huéspedes [image] seguido por el comando que corresponde al informe que desea imprimir.


Ajustes de configuracion


Configuración de la administración del directorio

Utilice este cuadro de diálogo para activar la función Campo de base de datos adicional, configurar las ubicaciones de archivos relacionados para funciones relacionadas con ADF y activar la visualización de nombre multilingüe. También se puede utilizar este cuadro de diálogo para configurar la cantidad de entradas de la agenda que se mostrarán durante una búsqueda en la agenda de MiVoice Business.

Para abrir este cuadro de diálogo
  1. Seleccione Administración de directorio, en el menú Herramientas.
  2. Haga clic en la opción Configuración.

Activar la función Campos de base de datos adicionales

Seleccione esta opción para permitir que su consola obtenga la información del directorio de archivos ADF, en lugar de MiVoice Business.

Ubicaciones de archivos ADF y del directorio de varias compañías

Estos campos definen las ubicaciones de las funciones relacionadas con ADF. Comuníquese con su administrador del sistema para obtener ayuda.

Configuración de la agenda

Ingrese la cantidad de entradas que debe mostrar una búsqueda en la agenda de MiVoice Business y el tiempo durante el cual deben mantenerse los resultados de la agenda en la memoria caché del directorio de la consola.


Mantenimiento de la administración del directorio

Utilice este cuadro de diálogo para especificar con qué frecuencia se deben volver a cargar los datos de ADF en la consola y para configurar la sincronización del directorio telefónico de ADF y ESM.

Para abrir este cuadro de diálogo
  1. Seleccione Administración de directorio, en el menú Herramientas.
  2. Haga clic en la opción Mantenimiento.

Cargar datos del directorio ADF

Especificar el intervalo programado para que la consola actualice los datos ADF del archivo.

Sincronización del directorio de ESM

Especifique la ubicación del archivo del directorio telefónico de ESM exportado y programe con qué frecuencia se utilizarán esos datos para actualizar el archivo de información de ADF.

Programar la sincronización

Especifique una sincronización diaria de más de 15 minutos posterior a la hora de exportación del directorio de MiVoice Business.

Sincronizar ahora

Sincroniza los datos inmediatamente, en lugar de a la hora programada.


Opciones (Prioridad para contestar llamadas)

Utilice este cuadro de diálogo para especificar la cantidad de llamadas que deben quedar en espera antes de que el sistema las derive a la consola y qué llamadas entrantes se contestarán primero al oprimir la tecla Contestar (tecla de Entrada) o [image] o el botón de los auriculares para responder o realizar llamadas.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Prioridad de respuesta.

Según orden de ingreso

Seleccione esta opción para contestar primero la llamada que ha esperado más tiempo. Las rellamadas siempre se contestan primero y luego las demás llamadas según el orden en que ingresaron.

Prioridades de la línea asignada

Seleccione esta opción para priorizar las llamadas por LDN o tipo (Rellamada, Marcar, Externa, Wats, etc.). Para cada LDN o tipo de llamada, escriba un número del 1 al 7. Mientras menor sea el número, mayor será la prioridad. Mientras menor sea el número, mayor será la prioridad. Por lo general, se otorga mayor prioridad a las llamadas realizadas al número telefónico principal de la compañía.

Nota: Puede seleccionar la llamada que desea contestar oprimiendo una tecla variable (Rellamada, Marcar, Externa, Wats, etc.) en lugar de latecla Contestar.


Opciones (Configuración de la aplicación)

Utilice este cuadro de diálogo para seleccionar la función Screen Pop, seleccione el idioma que se utilizará para la consola y para activar la opción Desactivar silencio automático.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Configuración de la aplicación.

Screen Pop

Habilitar la función Screen Pop para que la ventana principal de la consola pase a primer plano cuando recibe llamadas entrantes. La ventana de la consola se "maximizará", o pasará a primer plano, cuando se reciba una llamada y se alcance el umbral de llamadas entrantes.

Idioma

Utilice esta opción para seleccionar el idioma de operación de la consola. La totalidad del texto de la pantalla de la consola aparecerá en el idioma seleccionado luego de reiniciar la consola.

Configuración de manejo de llamadas

Utilice la opción Desactivar silencio automático para que la consola desactive el silencio automáticamente cuando se realice una operación que conecte al usuario con otra persona.

Por ejemplo:
  • Cuando silencia una conversación con la persona conectada y marca a otra persona que responde.
  • Cuando silencia una conversación con la persona conectada y cambia a otra persona presionando [Origen] o [Destino].
  • Cuando silencia una conversación con la persona conectada e inicia una conferencia presionando [Conferencia].


Opciones (Campo de luz de ocupado)

Use este cuadro de diálogo para seleccionar si desea utilizar la función campo de luz de ocupado, seleccionar las ubicaciones para las listas de BLF y modificar la configuración de la vista de mosaico de BLF.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Campo de luz de ocupado.

Habilitar función Campo de luz de ocupado

Seleccione esta opción para permitir que su consola reciba y muestre los estados de luz de ocupado de MiVoice Business después de reiniciar la consola.

Archivos de lista de BLF

Estos campos definen la ubicación de sus listas de luz de ocupado privadas y compartidas. Consulte Listas de BLF para crear y editar listas. Comuníquese con su administrador del sistema para obtener ayuda.

Vista de mosaico de BLF

Esta opción le permite seleccionar la cantidad de columnas de mosaicos que quiere tener en el área BLF cuando está en vista Mosaico.


Opciones (Calendario)

Use este cuadro de diálogo para seleccionar si desea utilizar la función Integración del calendario de MS Office e ingresar los detalles de inicio de sesión del servidor Microsoft Exchange.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Calendario.

Habilitar la función Calendario

Seleccione esta opción para permitir que su consola acceda y muestre la información de calendario.

Dirección de correo electrónico, Contraseña y Dirección del servidor Exchange

Estos campos definen la información necesaria para acceder al servidor Microsoft Exchange. Comuníquese con su administrador del sistema para obtener ayuda.


Opciones (Historial de llamadas)

Use este cuadro de diálogo para seleccionar si desea utilizar la función Historial de llamadas e ingresar los detalles de inicio de sesión de la base de datos del historial de llamadas.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Historial de llamadas.

Habilitar la función Historial de llamadas

Seleccione esta opción para permitir que su consola escriba y lea la base de datos del historial de llamadas.

Nombre de usuario, Contraseña, Nombre del servidor y Nombre de la base de datos

Estos campos definen la información necesaria para acceder a la base de datos del historial de llamadas. Comuníquese con su administrador del sistema para obtener ayuda.


Opciones (Perfil Maestro)

El administrador utiliza este cuadro de diálogo para crear un perfil maestro que contenga ajustes de configuración comunes que se puedan importar cuando se inicia la aplicación de las consolas.

Nota: Este panel solo está disponible si el Perfil Maestro está activado a través del asistente de configuración. Solo un maestro designado puede modificar y generar el Perfil Maestro.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Perfil Maestro.
Para generar un Perfil Maestro
  1. En la opción Perfil Maestro, seleccione la opción o el grupo de opciones que desee incluir en el Perfil Maestro.
  2. Haga clic en Generar Perfil Maestro para escribir los valores actuales para las opciones seleccionadas para el archivo de Perfil Maestro.
  3. Reinicie la consola maestra.

    El reinicio es necesario para asegurarse de que los nuevos ajustes de configuración sean importados de manera exitosa.

    Nota: Los usuarios que compartan el perfil maestro deben reiniciar sus consolas para que los cambios surtan efecto.


Opciones (Teclado)

Utilice esta casilla de diálogo para asignar teclas del teclado a las funciones de la consola.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Teclado.
Para asignarunatecladel teclado a una función de la consola
  1. Haga clic en celda de la columna Tecla al lado de la función que desea configurar.

    Aparecerá una lista desplegable, que muestra la lista de teclas configurables.

  2. En la lista, seleccione la tecla a la que desea asignar la función de la consola. Si no se asigna ninguna tecla a una función, el valor de la celda será sin asignar por defecto.

    Nota: Asegúrese de no asignar una misma tecla a múltiples funciones.

  3. Haga clic en Aplicar o en Aceptar para guardar los cambios.


Opciones (Llamadas en cola)

Use este cuadro de diálogo para seleccionar el umbral de llamadas entrantes y varios valores de tiempo límite para llamadas entrantes, transferidas y estacionadas.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Llamadas en cola.

Umbral de llamadas entrantes

Para reducir los tiempos de espera de las llamadas, es posible programar el sistema para que las derive a otras consolas o posiciones de respuesta. Si su sistema está programado de esta manera, ingrese la cantidad de llamadas entrantes que puede haber antes de que el sistema las derive a su consola.

Llamadas entrantes

Muestra el valor de tiempo límite para llamadas entrantes, el cual indica el tiempo que una llamada entrante puede permanecer en cola antes de que aparezca una alerta visual. Establezca el valor en segundos de 0 a 999. El valor predeterminado es de 30 segundos.

Llamadas transferidas

Muestra el valor de tiempo límite para llamadas transferidas, el cual indica el tiempo que una llamada transferida puede permanecer en cola antes de que aparezca una alerta visual. Establezca el valor en segundos de 0 a 999. El valor predeterminado es de 60 segundos.

Llamadas estacionadas

Muestra el valor de tiempo límite para llamadas estacionadas, el cual indica el tiempo que una llamada estacionada puede permanecer en cola antes de que aparezca una alerta visual. Establezca el valor en segundos de 0 a 999. El valor predeterminado es de 120 segundos.


Opciones (Herramientas)

Use este cuadro de diálogo para habilitar los servicios de huéspedes. También puede configurar la cantidad máxima de entradas encontradas cuando busque en los directorios de servicios de huéspedes. También puede configurar la ruta de acceso al archivo requerido para la función Boletín electrónico.

Para abrir este cuadro de diálogo
  1. Seleccione Opciones en el menú Herramientas.
  2. Haga clic en la opción Herramientas.

Habilitar Servicios de huéspedes

Haga clic en la casilla de verificación para habilitar la función Servicios de huéspedes. La función se activará cuando reinicie la consola. Esta función está deshabilitada de forma predeterminada.

Luego del reinicio de la consola, ocurren los siguientes cambios:
  • Aparece el ícono de servicios de huéspedes [image], en el área Herramientas, en la parte superior de la pantalla y en la ventana Herramientas.
  • Se muestran los estados de vínculo PMS y bloqueo de llamadas en la parte inferior de la pantalla de la consola, en el área de estado.
  • Servicios de huéspedes se habilita en el menú Herramientas.

Configuración del rango de servicios de huéspedes

Un valor bajo puede acelerar la búsqueda al mostrar solo una parte de las entradas que coincidan con el texto ingresado. Por ejemplo, si configura el valor en 10 y, luego, busca "Pérez", la consola mostrará las primeras 10 entradas que comiencen con "Pérez". Si la entrada que está buscando no aparece en la lista, haga una búsqueda más específica incluyendo el nombre de la persona.

Configurar la ubicación del boletín electrónico

Muestra la ubicación del archivo del boletín electrónico como se especificó cuando se instaló la consola. Si se movió el archivo después de la instalación, ingrese la nueva ubicación en el cuadro provisto.


Opciones (Mensajes de usuario)

Use este cuadro de diálogo para habilitar la integración de presencia y para configurar la información de inicio de sesión del servidor MiCollab Client, el estado de chat y ubicaciones del mensaje predefinido para los mensajes de chat y correo electrónico.

Para abrir este cuadro de diálogo

  1. Seleccione Opciones en el menú Herramientas .

  2. Haga clic en la opción Mensajes de usuario .

Complete o borre el nombre de inicio de sesión del usuario, la contraseña, el servidor y la ruta del directorio de mensajes, según se requiera.

Habilitar la función Integración de presencia

Seleccione esta opción para permitir que su consola se conecte al servidor MiCollab Client con el fin de recibir la información de presencia e iniciar un chat con los contactos.

Note:

La capacidad de chat de Cloudlink está habilitada en MiCollab Client Server.

ID de inicio de sesión del usuario, Contraseña y Servidor

Estos campos definen la información de inicio de sesión necesaria para conectarse al servidor MiCollab Client. Comuníquese con su administrador del sistema para obtener ayuda.

Conexión segura de MiVoice Border Gateway

Realice una de las siguientes acciones para conectar MiVoice Business Console al servidor del cliente MiCollab:

  • Active la opción de conexión segura de MiVoice Border Gateway si desea conectarse al servidor del cliente MiCollab mediante conexiones seguras (HTTPS en el puerto 443 y SIP en el puerto 6807) a través de MBG.
    Note: Si está utilizando conexiones seguras, el certificado web MiVoice Border Gateway debe ser confiable para Java ™ versión 1.8.0_152.

  • Deshabilite la Conexión segura de MiVoice Border Gateway si desea conectarse directamente al servidor del cliente MiCollab (HTTPS en el puerto 80 y WebSocket en el puerto 36008).

Configuración del estado Ausente de chat

Use esta opción para habilitar el estado Ausente para su consola y definir cuánto tiempo la PC debe estar inactiva antes de que el estado de chat cambie a "Ausente".

Note:

Chat Away Status no es compatible cuando el chat de Cloudlink está habilitado.

Ubicación de mensaje predefinida

Este campo define la ubicación de los mensajes de texto que puede seleccionar para agregarlos a un correo electrónico o mensaje instantáneo.

Comuníquese con su administrador del sistema para obtener ayuda.


Descargo de responsabilidades y marcas comerciales


Descargo de responsabilidades

ESTE DOCUMENTO SE ENTREGA SOLO PARA FINES DE INFORMACIÓN. Mitel Networks considera fidedigna la información entregada en este documento a partir de la fecha de su publicación, información que está sujeta a cambios sin aviso previo. Mitel Networks no asume responsabilidad alguna por cualquier error u omisión en este documento ni tendrá obligación alguna con usted por haberle facilitado este documento o por la información que éste contiene.

Mitel es una marca registrada de Mitel Networks Corporation. Los demás nombres y productos aquí contenidos constituyen marcas registradas de sus respectivas compañías.

© Copyright 2020, Mitel Networks Corporation. Todos los derechos reservados.


Marcas comerciales

Las siguientes marcas son marcas comerciales o marcas comerciales registradas de sus respectivas compañías u organizaciones:

Mitel Networks / Microsoft / Windows 7 / Windows 8 / Windows 8.1/Windows 10


Acerca de los Servicios de suite

Acerca de los Servicios de suite

Los Servicios de suite proporcionan Servicio telefónico compartido (STS, Shared Telephone Service) opcional a todos los teléfonos en las habitaciones o suites interconectadas de hoteles/moteles. Cuando el STS opera para una suite en particular, las llamadas a la suite suenan en todos los teléfonos. Las funciones Llamadas de despertador, Mensaje en espera, No molestar y Bloqueo de llamadas se aplican de igual manera a todos los teléfonos. Al operar sin STS, cada teléfono actúa en forma independiente, lo que permite, por ejemplo, que los huéspedes de una suite de dos dormitorios configuren llamadas de despertador separadas.

¿Cómo se sabe si la consola está conectada a una habitación o a una suite y si el STS está operando?

Cuando está conectada a una suite con STS en operación, la sección Teléfono de la pantalla Servicios de huéspedes mostrará el número y nombre de la extensión que llama o que contesta, como se indica a continuación:

La parte superior de la pantalla Servicios de huéspedes mostrará el número principal de la suite, es decir, el número que se usa para llamar a la suite y para el ingreso y salida.

Si el STS no está en operación, se activa el cuadro Número en la sección Teléfono, lo que le permite seleccionar un teléfono y configurar una llamada de despertador para este.


Acerca de los controles del teclado

Acerca de los controles del teclado

El teclado de la computadora puede utilizarse para:

  • Introducir datos para buscar una entrada en la Agenda o guardar un número en el Bloc de notas, etc.

  • Marcar números y realizar tareas de manejo de llamadas, como Contestar y Liberar desde el área Teclado numérico de la PC.

  • Ejecutar comando de teclas variables para tareas, como una conferencia o silenciar.

  • Controlar el volumen del timbre y de los audífonos y auriculares.

Ver también teclas variables.


Comentar llamadas

Puede agregar notas a las llamadas (por ejemplo, "¡Urgente!") usando el campo Notas en las áreas de Origen, Destino o Llamadas en espera. Estas notas permanecen con la llamada hasta que libera la llamada hacia la extensión con la cual la persona que llama trata de comunicarse o hasta que la llamada vuelve como rellamada.

No puede agregar o editar una nota en las áreas de Llamadas transferidas o Llamadas estacionadas, ya que las llamadas en dichas colas podrían eliminarse sin advertencia cuando se conteste la llamada. Cualquier nota que agregue a la llamada mientras esté en el área de Origen o Destino estarán visibles en estas colas.

Para agregar una nota a una llamada entrante o en espera
  1. Conteste o recupere la llamada.
  2. Haga clic en el campo Notas en la pantalla Origen, Destino o Llamadas en espera.
  3. Escriba el mensaje que desea en el campo Notas y presione
    • INTRO para aceptar el mensaje, o bien
    • ESC para cancelar el mensaje que escribió.

    Nota: Para modificar las notas de una llamada, haga clic en el mensaje en el campo Notas, edítela y, luego, presione Entrar para guardar el mensaje corregido.

    Nota: El sistema comenta en forma automática la información de "de “espera” al presionar Espera inmediatamente después de tratar de conectar una llamada con una extensión que no contesta o que está ocupada. Consulte el tema Retener y recuperar llamadas en espera.


Sugerencias para buscar en el Historial de llamadas

Sugerencias para buscar en el Historial de llamadas

Las pautas a continuación proporcionan sugerencias para buscar en el Historial de llamadas.

  • La búsqueda no distingue mayúsculas de minúsculas.

  • Se admite la búsqueda en varias columnas.

  • Se admite la tabulación entre los campos de búsqueda. Cuando se tabula a un campo que contiene texto, el texto existente no estará resaltado y el cursor se situará al final. Eso permite refinar los criterios de búsqueda para obtener una mejor coincidencia. Para borrar el campo y escribir un texto completamente nuevo, presione la tecla Escape o Control-A y empiece a escribir.

  • Cuando se inicia una búsqueda nueva mostrando el panel o presionando F11, [Nueva búsqueda], todos los campos de búsqueda se eliminarán y la lista estará en blanco.

  • La búsqueda automática (búsqueda mientras escribe al igual que una búsqueda en una agenda) no funcionará para el Historial de llamadas. Debe presionar Intro o [Buscar] para iniciar una búsqueda.

  • En el caso de las llamadas múltiples del mismo nombre de una persona y combinación de número al mismo nombre de destino y combinación de número, solo se muestra un solo registro. La hora de la última llamada se muestra en la columna Hora de la llamada y el número de los recuentos de las llamadas en la columna Frecuencia. Por ejemplo, si la persona que llama, Jeff Mills, con número 613 252 4499 habla con Stephen Bray extensión/número 55400 cinco veces, ese registro muestra a Jeff Mills en la columna Nombre de la persona que llama, Stephen Bray en Nombre de destino y 5 en la columna de frecuencia.

  • Las entradas no están destacadas en los resultados devueltos y el enfoque permanecerá en el área de los criterios de búsqueda.

  • Para actualizar los resultados de la búsqueda con el mismo parámetro de búsqueda, presione el botón [Buscar]. Si desea mantener los resultados de la búsqueda en una única columna e ingresar un elemento en varias columnas (por ejemplo, elemento de búsqueda antiguo + elemento nuevo), se efectúa una Nueva búsqueda implícita. Esto elimina todos los resultados de la búsqueda que se muestran actualmente.

  • Si los valores que escribió no coinciden con ninguna entrada, el cuadro de búsqueda se pone de color amarillo y un mensaje le informa que no hay entradas que coincidan.


Estado de la base de datos del historial de llamadas

Estado de la base de datos

El Área de estado muestra mensajes de alerta del estado del historial de llamadas y el estado del perfil maestro.

En la esquina inferior derecha de la barra de estado, verá un ícono que indica el estado actual de la base de datos. Cuando mueve el mouse sobre este ícono, verá una descripción emergente que describe el estado de conexión de la base de datos.

La MiVoice Business Console actualiza el estado de la conexión de base de datos cada minuto. Pueden aparecer los siguientes íconos:

Ícono | Significado
 | Si se configura la base de datos del historial de llamadas o la capacidad del perfil maestro y ninguno presenta errores.
 | Si se configura la base de datos del historial de llamadas o la capacidad del perfil maestro y ambos presentan errores.
 | La base de datos del historial de llamadas y la capacidad del perfil maestro no se configuraron.


Conectar una llamada en espera a la persona de Origen o Destino

Conectar una llamada en espera a la persona de Origen o Destino

  1. Haga doble clic en la entrada de la pantalla Llamadas en espera.

  2. Presione [Origen] o [Destino] si desea hablar en forma privada con cualquiera de las partes.

  1. Pulse Liberar(tecla +) o [image] para conectar a las personas y liberar a la consola de la llamada.

Conectar dos llamadas en espera
Retener y recobrar llamadas en espera


Estado de MiVoice Business

El estado de MiVoice Business se muestra en la esquina inferior derecha de la ventana Consola. Puede posicionar el cursor sobre el estado para determinar el estado de su conexión y si está conectado directamente a MiVoice Business o a MiVoice Border Gateway (en modo Teleworker).

Ícono | Significado
 | La consola está conectada al controlador MiVoice Business primario y funciona normalmente.
 | La consola está conectada a MiVoice Border Gateway y funciona normalmente.
 | La consola está conectada a un controlador MiVoice Business alternativo o secundario, no al controlador MiVoice Business original.
 | La consola está conectada al controlador primario, pero una falla del sistema de transporte está afectando el acceso a la agenda de MiVoice Business, la recuperación de información BLF y la identificación de la persona que llama.
 | La consola está conectada al controlador secundario, pero una falla del sistema de transporte está afectando el acceso a la agenda de MiVoice Business, la recuperación de información BLF y la identificación de la persona que llama.
 | La conexión al sistema MiVoice Business no está disponible o el cambio entre sistemas MiVoice Business está en progreso. La consola está en estado de "enrutamiento por falla".

Consulte Resilient Talk State para obtener más información.


Búsqueda en Agenda Telefónico en los Campos de Nombre y Texto

Búsqueda en Agenda Telefónico en los Campos de Nombre y Texto

La Búsqueda en Agenda Telefónico en los Campos de Nombre y Texto le permite habilitar o deshabilitar la búsqueda en la Agenda Telefónico de caracteres contenidos en un campo de nombre o de texto. Cuando se habilita la función Campos de bases de datos adicionales (ADF), usted puede elegir si desea que la búsqueda en la Agenda telefónico muestre resultados cuando exista una coincidencia entre un campo de nombre o de texto. Consulte Agenda Telefónico para obtener más información.

Nota: Por defecto, la Búsqueda en Agenda Telefónico en los Campos de Nombre y Texto está activada.

Para activar o desactivar Búsqueda en Agenda Telefónico en los Campos de Nombre y Texto

  1. En el menú Directorios, seleccione Buscar en todos los campos de nombres de la agenda telefónico.Una marca de verificación indica que se ha habilitado la Búsqueda de todos los campos de nombres de la agenda telefónico.


Preguntas acerca del área de Llamadas en cola

Preguntas acerca del área de Llamadas en cola

¿Por qué al mover el cursor éste se vuelve de color azul?

El cursor se vuelve azul para "congelar" las entradas en cualquiera de las pantallas de Llamadas en cola para facilitar la selección de llamadas. Esta función es útil especialmente cuando su pantalla es muy activa, con llamadas que ingresan y salen con rapidez.

  • Nota: Cuando la pantalla está congelada, las llamadas permanecen en cola. Si trata de seleccionar desde la lista congelada una llamada que ya se contestó cuando la lista estaba congelada, un mensaje le indica que la llamada ya no está en cola (por ejemplo, "No hay llamadas para recuperar”).

¿Qué indica el número en paréntesis en cada ficha Llamadas en cola?

  • El número que aparece en paréntesis en cada una de las fichas de Llamadas en cola muestra la cantidad de llamadas que están actualmente en cola en cada pantalla. Por ejemplo, Llamadas entrantes (3) indica que hay tres llamadas entrantes en cola.

¿Qué significa una ficha Llamadas en cola de color naranja que parpadea?

  • Cuando una ficha de Llamadas en cola parpadea en naranja, le informa que una llamada en cola requiere su atención, por ejemplo, una llamada en espera está rellamando.


Acerca de las teclas variables para contestar llamadas

Acerca de las teclas variables para contestar llamadas

Las teclas variables para contestar llamadas son asignadas por su administrador del sistema, según el tipo de llamadas que recibe la compañía.

La tecla variable del extremo izquierdo se reserva para rellamadas, pero las demás teclas variables se pueden programar de diversas maneras. Por ejemplo, puede etiquetar una tecla variable de la siguiente forma:

  • [Operador] y [Externa] para indicar si la llamada es externa al sistema o interna; o bien

  • [WATS] o [TIE] para señalar el tipo de troncal al que ingresó la llamada; o bien

  • El nombre del departamento asignado a la troncal (por ejemplo, [Ventas]).

Puede usar las teclas variables como guía al contestar una llamada. Por ejemplo, cuando una llamada es externa, la compañía puede desear que usted la conteste con un saludo diferente del utilizado para las llamadas internas o las rellamadas.

También puede usar la pantalla Llamadas entrantes como guía cuando contesta llamadas entrantes. Para obtener más información, consulte Área de llamadas en cola.

/*

*//*

*/


Conectar dos llamadas en espera

Conecatar dos llamadas en espera

Asegúrese de que las áreas Origen y Destino estén despejadas.

  1. Haga doble clic en la llamada que desea recuperar, en la pantalla Llamadas en espera.

La información sobre la llamada aparece en el área Origen.

  1. Recupere la otra de las dos llamadas que desea conectar.

    La información sobre la segunda llamada aparece en el área Destino.

  1. Oprima [Conferencia] para conectar las llamadas y Espera (tecla Supr] o [image] para poner la llamada en espera en la consola

o

  1. Pulse Liberar(tecla +) o [image] para conectar a las personas y liberar a la consola de la llamada.

  • Nota: Si desea retener la llamada conectada y desea que la llamada conectada incluya una nota de una de las dos llamadas originales, oprima [Alternar notas] después de oprimir [Conferencia] yEspera o [image]. La nota seleccionada está en negrita. La nota que será descartada aparece en gris. [Alternar notas] aparece solo cuando ambas llamadas contenían notas y solo después de haber conectado y retenido las llamadas.


Preguntas acerca de Responder llamadas

Preguntas acerca de responder llamadas

¿Por qué en ocasiones escucho una corta ráfaga de timbre mientras estoy en una llamada?

Ha entrado una nueva llamada o ha recibido un recordatorio proveniente de una llamada en espera. Como ya está en una llamada, la consola solo suena una vez. Puede disminuir el control del volumen si así lo desea.

¿Puedo responder otra llamada mientras aún continúo conectado a la primera?

No. Antes de poder responder una nueva llamada, debe transferir la llamada actual a otro destino, ponerla en espera, o desconectarla de la consola presionando la tecla Liberar(tecla +) o [image] el botón de Responder/Liberar ubicado en sus auriculares.

¿Qué significa el ícono [image] ubicado junto a un número de extensión en el área de Origen y de Destino?

Cuando este ícono aparece junto a una extensión, significa que la extensión es designada como privada. Los operadores ven el número de la extensión en sus pantallas. Los usuarios de otra extensión únicamente ven el nombre del usuario (si está disponible) en sus pantallas.


Preguntas acerca de la transferencia de llamadas

Preguntas acerca de la transferencia de llamadas

¿Qué oye la persona que llama cuando yo marco el número de extensión?

Una vez que usted empieza a marcar, la persona que llama queda en Consulta en retención hasta que termina de marcar, establece comunicación con la persona llamada y conecta a la persona que llama con la persona llamada. Si el sistema posee música en espera, la persona que llama escuchará música; de lo contrario, solo habrá silencio.

¿Qué debo hacer si el destino al que transfiero la llamada no contesta?

  • Presione la tecla variable Origen para volver a conectar la llamada de Origen y retener la información de Destino. Esto le brinda más opciones para controlar la llamada ya que las teclas variables, como Volver marcar Dest, permanecen en la pantalla.

O

  • Marque un número diferente si cree que puede ubicar a la persona requerida en otro lugar.

O

  • Pulse Cancelar para volver a conectar a la llamada de Origen y para borrar la información de Destino.

¿Es necesario pulsar Liberar al contestar varias llamadas sucesivas?

No. Si utiliza la tecla Contestar (Intro) o [image] para contestar llamadas, al oprimir la tecla se liberará o transferirá la llamada actual y lo conectará a la siguiente llamada en espera. Esta modalidad solo funciona si hay llamadas tanto en el área Origen como en Destino.

¿Qué debo hacer si alguien solicita hablar con una persona y luego con otra?

Si una persona externa desea hablar con varias personas sucesivas, utilice la función Llamada en serie. Cuando la persona externa finalice la primera llamada, usted recibirá una Rellamada y entonces podrá marcar el número de la próxima persona solicitada. Para obtener mayor información, consulte Llamada en serie.

¿Puedo transferir una llamada a otra consola?

Si, marcando el número de extensión de la otra consola. Es posible transferir llamadas a otras consolas pero no puede dejar en espera a otro operador.

¿Puedo agregar una nota a una llamada en la pantalla Llamadas transferidas?

No. Esto se debe a que la cola de Llamadas transferidas es tan dinámica (las llamadas entran y salen rápidamente), que no puede agregar ni editar notas para las llamadas en esta pantalla. No obstante, puede agregar una nota cuando la llamada está en el área Origen o en la pantalla Llamadas en espera.

/*

*//*

*/


Acampado (definición)

Acampado

Función que permite al sistema poner en cola las llamadas dirigidas a una extensión ocupada para luego conectar automáticamente la llamada en espera al desocuparse la extensión. El usuario de la extensión ocupada oye un Tono de acampado, que le indica que una llamada está acampada. La persona que queda en espera oye música o no escucha ningún sonido.